<!doctype html>
<html class="no-js" lang="">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="403175913072993" />
<meta property="fb:pages" content="356336144441710" /> <title>Putin warns against &#x27;reckless&#x27; moves after Ukraine declares martial law | Dhaka Tribune</title>
<meta name="keywords" content="Russia,Vladimir Putin,Ukraine,Petro Poroshenko,Popular WorldEurope News">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="title" content="Putin warns against &#x27;reckless&#x27; moves after Ukraine declares martial law" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Putin warns against &#x27;reckless&#x27; moves after Ukraine declares martial law" />
<meta name="twitter:title" content="Putin warns against &#x27;reckless&#x27; moves after Ukraine declares martial law" />
<meta name="description" content="Moscow has accused Kiev of planning Sunday&amp;#39;s confrontation as a provocation aimed at drumming up support for Poroshenko ahead of elections next year and convincing Western governments to impose further sanctions on Russia" />
<meta property="og:description" content="Moscow has accused Kiev of planning Sunday&amp;#39;s confrontation as a provocation aimed at drumming up support for Poroshenko ahead of elections next year and convincing Western governments to impose further sanctions on Russia" />
<meta name="twitter:description" content="Moscow has accused Kiev of planning Sunday&amp;#39;s confrontation as a provocation aimed at drumming up support for Poroshenko ahead of elections next year and convincing Western governments to impose further sanctions on Russia" />
<meta property="og:url" content="https://www.dhakatribune.com/world/europe/2018/11/27/putin-warns-against-reckless-moves-after-ukraine-declares-martial-law" />
<meta property="og:site_name" content="Dhaka Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/DhakaTribune/" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:tag" content="Petro Poroshenko" />
<meta property="article:section" content="Europe" />
<meta property="article:published_time" content="2018-11-27T14:02:58+06:00" />
<meta property="article:modified_time" content="2018-11-27T14:02:58+06:00" />
<meta property="og:updated_time" content="2018-11-27T14:02:58+06:00" />
<meta property="og:image" content="https://media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2018/11/t075313z-1117433820-rc1be831ff80-rtrmadp-3-ukraine-crisis-russia-1543245275933.jpg" />
<meta property="og:image:secure_url" content="https://media.dhakatribune.com/uploads/2018/11/t075313z-1117433820-rc1be831ff80-rtrmadp-3-ukraine-crisis-russia-1543245275933.jpg" />
<meta property="twitter:image" content="https://media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2018/11/t075313z-1117433820-rc1be831ff80-rtrmadp-3-ukraine-crisis-russia-1543245275933.jpg" />
<meta property="ia:markup_url" content="https://www.dhakatribune.com/ia/280638" />
<meta name="twitter:site" content="@dhakatribune" />
<meta name="twitter:creator" content="@dhakatribune" />
<script src="/cdn-cgi/apps/head/oxMi2ZTZ4QTHlIXl-aaaRqhlVsI.js"></script><link rel="manifest" href="site.webmanifest">
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico">


<link rel="stylesheet" href="/css/bootstrap.min.css">
<link rel="stylesheet" href="/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/owl.carousel.min.css">
<link rel="stylesheet" href="/css/default.css">
<link rel="stylesheet" href="/css/cubeportfolio.min.css">
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/responsive.css">
<link rel="stylesheet" href="/css/developer.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b2b4cb96e74690011af3e0a&product=social-ab' async='async'>stLight.options({ publisher: 'PUBKEY', nativeCount: true });</script>
<link rel="stylesheet" href="/css/liquid-slider.css">

<script src="/js/vendor/modernizr-3.5.0.min.js"></script>
<script src="/js/vendor/jquery-3.2.0.min.js"></script>
<script src="/js/popper.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.cubeportfolio.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script type="text/javascript">
        
                $(document).ready(function () {
                    $('.special-suupliments-carousel').owlCarousel({
                        loop: true,
                        margin: 15,
                        smartSpeed: 3000,
                        navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
                        dots: false,
                        nav: true,
                        autoplay: false,
                        responsive: {
                            0: {
                                items: 1
                            },
                            480: {
                                items: 1
                            },
                            567: {
                                items: 1
                            },
                            991: {
                                items: 1
                            },
                            1365: {
                                items: 1
                            },
                            1920: {
                                items: 1
                            }
                        }
                    });
        
                });
            </script>
<script>
            
                $(document).ready(function () {
                    var ban_base_path = "https://bangla.dhakatribune.com/";
                    $.get(ban_base_path+"dynamics/mostlatestnews")
                        .done(function (response) {
                            $('#latest_news_dt').html(response);
                        });
                })
            
            </script> <div id="fb-root"></div>
<script>(function(d, s, id) {
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) return;
             js = d.createElement(s); js.id = id;
             js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=403175913072993&autoLogAppEvents=1';
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">    var _gaq = _gaq || [];   _gaq.push(['_setAccount', 'UA-37615036-2']);   _gaq.push(['_trackPageview']);    (function() {     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);   })();  </script>

<script type="text/javascript">
        _atrk_opts = { atrk_acct:"uGj+l1aU8KL3fn", domain:"dhakatribune.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=uGj+l1aU8KL3fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
            var currentPageName = "detail";
            var url = "https://media.dhakatribune.com/";
            var dummy_path ="https://ganges.dhakatribune.com/";
        
                load("/dynamics/dhakaadvs/?page_name=" + currentPageName, function (addvertise_data) {
                    addvertise_data = JSON.parse(addvertise_data);
                   // console.log('hello adv....................')
                   // console.log(addvertise_data.length);
                    //if (addvertise_data != 'error' && addvertise_data.visibility === true)
                    if (addvertise_data != 'error') {
                        for (var i = 0; i < addvertise_data.length; i++) {
                            //console.log(addvertise_data[i]);
                            var advertise_content = addvertise_data[i].advertisement[0];
                            if(advertise_content.visibility) {
                                var size_details = addvertise_data[i].ad_size[0];
                                var value;
                                if (advertise_content.ad_type == 'google' || advertise_content.ad_type == 'other') {
                                    value = advertise_content.ad_script;
                                } else {
                                    var src_path = url + "?width=" + size_details.ad_width + "&height=" + size_details.ad_height + "&cropratio=" + size_details.ad_width + ":" + size_details.ad_height + "&quality=100&image=/uploads/" + advertise_content.ad_image_path;
                                    //  value = "<img src='"+src_path+"' alt=''>";
                                    if (advertise_content.ad_image_relative_link != undefined && advertise_content.ad_image_relative_link != '' && advertise_content.ad_image_relative_link != null) {
                                        value = "<a href='" + advertise_content.ad_image_relative_link + "' target='_blank'> <img src='" + src_path + "' alt=''> </a>";
                                    } else {
                                        value = "<img src='" + src_path + "' alt=''>";
                                    }
                                }
        
                                var ad_element = document.getElementById(addvertise_data[i].position_name);
                                //console.log(ad_element);
                                if (ad_element) {
                                    ad_element.innerHTML = value;
                                    if (advertise_content.ad_type == 'google')
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                }
                            }
                        }
                    }
        
                    
                })
        
            function load(url, callback) {
                var xhr = new XMLHttpRequest();
        
                xhr.onreadystatechange = function () {
                    if (xhr.readyState === 4) {
                        callback(xhr.response);
                    }
                }
                xhr.open('GET', url, true);
                xhr.send('');
            }
        
        
        </script>
<header class="fadeInDown my-nav1 desktop-view-open">
<div class="container">
<div class="header-top-area">
<div class="row">

<div class="col-md-3">
<div class="header-top-social-link">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<i class="fa fa-youtube-play" aria-hidden="true"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/dhaka-tribune/?originalSubdomain&#x3D;in">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#85e6eaebf1e4e6f1c5e1ede4eee4f1f7ece7f0ebe0abe6eae8">
<i class="fa fa-envelope-o"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="date">
<ul>
<li>Tuesday, Nov 27, 2018</li>
<li>Last Update : 10:40 pm</li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="log-in-area">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bottom-area">
<div class="logo-area">
<a href="/">
<img src="/img/logo.png" alt="" />
</a>
</div>
</div>
<div class="my-menu">
<div class="container">
<div class="menu-area">
<div class="row">
<div class="col-md-9">
<div class="total-menu">
<div class="main-menu d-none d-md-block">
<nav>
<ul>
<li><a href="/todays-news-paper">Today's Paper</a></li>
<li>
<a href="/latest-news">News
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</li>
<li>
<a href="/articles/business/">Business
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
 <a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</li>
<li>
<a href="/articles/sport/">Sports
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</li>
<li>
<a href="/articles/opinion/">Opinion
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
 <a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</li>
<li>
<a href="/articles/feature">D2
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
</ul>
</li>
<li>
<a href="">More
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/videos">Videos</a>
</li>
 <li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="full-screen-area desktop-view-ful-menu ">
<div id="myNav" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>all section</h2>
<a href="javascript:void(0)" class="closebtn" id="mega-menu-close" onclick="closeNav()">&times;</a>
</div>
<div id="desktop-meag-menu-masonry" class="cbp home-masonary">
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/agriculture/">Agriculture</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/science/">Science</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/climate-change/">Climate Change</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/corruption/">Corruption</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/war-crimes/">War Crimes</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/bangladesh/militancy/">Militancy</a>
</li>
<li>
<a href="/articles/bangladesh/power-energy/">Power &amp; Energy</a>
</li>
<li>
<a href="/articles/event/">Events</a>
</li>
<li>
<a href="/articles/bangladesh/nation/">Nation</a>
 </li>
<li>
<a href="/articles/insight/">Insight</a>
</li>
<li>
<a href="/articles/foreign-affairs/">Foreign Affairs</a>
</li>
<li>
<a href="">Live</a>
</li>
<li>
<a href="/articles/dhaka/">Dhaka</a>
</li>
<li>
<a href="/articles/technology/">Technology</a>
</li>
<li>
<a href="/articles/court/">Court</a>
</li>
<li>
<a href="/articles/development/">Development</a>
</li>
<li>
<a href="/articles/bangladesh/government-affairs/">Government Affairs</a>
</li>
<li>
<a href="/articles/safety/">Safety</a>
</li>
<li>
<a href="/articles/bangladesh/parliament/">Parliament</a>
</li>
<li>
<a href="/articles/labour/">Labour</a>
</li>
<li>
<a href="/articles/bangladesh/nrb-affairs/">NRB Affairs</a>
</li>
<li>
<a href="/articles/health/">Health</a>
</li>
<li>
 <a href="/articles/bangladesh/statecraft/">Statecraft</a>
</li>
<li>
<a href="/articles/their-words/">Their Words</a>
</li>
<li>
<a href="/articles/bangladesh/election/">Election</a>
</li>
<li>
<a href="/articles/bangladesh/rules-and-regulations/">Rules &amp; Regulations</a>
</li>
<li>
<a href="/articles/bangladesh/military-affairs/">Military Affairs</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/world/">World</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/north-america/">North America</a>
</li>
<li>
<a href="/articles/latin-america/">Latin America</a>
</li>
<li>
<a href="/articles/europe/">Europe</a>
</li>
<li>
<a href="/articles/africa/">Africa</a>
</li>
<li>
<a href="/articles/middle-east/">Middle East</a>
</li>
<li>
 <a href="/articles/around-the-web/">Around the Web</a>
</li>
<li>
<a href="/articles/south-asia/">South Asia</a>
</li>
<li>
<a href="/articles/what-the-world-says/">What the World Says</a>
</li>
<li>
<a href="/articles/asia-pacific/">Asia Pacific</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</div>
 </div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/kids/">Kids</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/teen/">Teen</a>
</li>
<li>
<a href="/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/youth/">Youth</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/gadgets/">Gadgets</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/racing/">Racing</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
 </li>
<li>
<a href="/articles/review/">Review</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/shopping/">Shopping</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/grooming/">Grooming</a>
</li>
<li>
<a href="/articles/cars/">Cars</a>
</li>
<li>
<a href="/articles/extra/">Extra</a>
</li>
<li>
<a href="/articles/writing/">Writing</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
<li>
<a href="/articles/tech/">Tech</a>
</li>
<li>
<a href="/articles/showtime/">Showtime</a>
</li>
<li>
<a href="/articles/gaming/">Gaming</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Culture</a>
</li>
</ul>
 </div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sports/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
 <li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/magazine/">Magazine</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/magazine/avenue-t/">Avenue T</a>
</li>
<li>
<a href="/articles/tribune-supplements/sports-tribune/">Sports Tribune</a>
</li>
<li>
<a href="/articles/magazine/weekend-tribune/">Weekend Tribune</a>
</li>
<li>
<a href="/articles/tribune-supplements/tribune-climate/">Tribune Climate</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Letters</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
 <div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="https://bangla.dhakatribune.com/">বাংলা</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="https://bangla.dhakatribune.com/articles/bangladesh">বাংলাদেশ</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/sports">খেলা</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/international">আন্তর্জাতিক</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/entertainment">বিনোদন</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/economy">অর্থনীতি </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/features">ফিচার </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/opinion">মতামত</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/tech">টেক</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span id="mega-menu-open" style="font-size:20px;cursor:pointer" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="affix-logo">
<a href="/">
<img src="/img/logoaffix.png" alt="" />
</a>
</div>
<div class="header_search_button_area">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" autofocus type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
 </div>
</div> <div class="notification-area">
<div class="notification-icon">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
</div>
</div>
<div class="col-md-3">
<div class="weather-report">
<div class="more-stories-area more-stories-area5">
<a href="https://bangla.dhakatribune.com/" target="_blank">বাংলা</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="fadeInDown my-nav1 mobile-view-open">
<div class="">
<div class="my-menu only-moblibe-menu">
<div class="container">
<div class="row">
<div class="col-6">
<div class="mobile-logo-area">
<a href="/">
<img src="/img/logo.png" alt="logo" />
</a>
</div>
</div>
<div class="col-6">
<div class="full-screen-menuu">
<div class="full-screen-area">
<div id="mobile-mega-menu" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>all section</h2>
<a href="javascript:void(0)" class="closebtn" id="mobile-mega-menu-close">&times;</a>
</div>
<div id='mobile-meag-menu-masonry' class="cbp home-masonary">
<div class="cbp-item today-news-paper-menu">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/todays-news-paper">Today's Paper</a></h3>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
 <li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
 </li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sport/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
 </li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
 <a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
 <a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span style="font-size:20px;cursor:pointer" id="mobile-mega-menu-open" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="header_search_button_area mobile-search">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="just-in-modal">
<div id="mobile-justin-news-modal" class="overlaye">
<div class="overlay-content">
<div class="other-stories-area regular-suppliments-area">
<div class="container">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
 <a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<i class="fa fa-circle-o-notch fa-spin"></i>
</ul>
</div> </div>
</div>
</div>
</div>
</div>
<span style="font-size:30px;cursor:pointer" class="openbtn" id="mobile-just-in-news-open">
<i class="fa fa-globe"></i>
</span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
</div>
</div>
</div>
</div>
</div>
</header> <section class="reports-area">
<div class="container">
<div id="add-details-page-1" class="advertisement-second-image height-90 mt-0">
</div>
<div class="breadcrumb-area">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="/">Home</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/world">World</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/world/europe">Europe</a>
</li>
</ol>
</nav>
</div>
<div class="row">
<div class="col-md-8 full-width-mobile-view">
<div class="report-left report-mainhead">
<h1>Putin warns against 'reckless' moves after Ukraine declares martial law</h1>
<div class="detail-poauthor">
<div class="ptt author-bg">

<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
<a href="/author/AFP, Moscow">
AFP, Moscow
</a>





</div>
<ul>
<li>
<i class="fa fa-clipboard" aria-hidden="true"></i> Published at 08:02 pm November 27th, 2018
</li>
</ul>
</div>

<div class="row">
<div class="col-sm-12">
<div class="reports-big-img details-reports-big-img">
<img src="https://media.dhakatribune.com/uploads/2018/11/t075313z-1117433820-rc1be831ff80-rtrmadp-3-ukraine-crisis-russia-1543245275933.jpg" alt="web-Ukranian-ships-Russia" title="web-Ukranian-ships-Russia" />
<div class="media-caption">Seized Ukrainian ships, small armoured artillery ships and a tug boat, are seen anchored in a port of Kerch, Crimea November 26, 2018 <strong>Reuters</strong></div>
<div id="add-details-page-3" class="advertisement-image"></div>
<br /> <div class="report-content fr-view">
<div class="highlighted-content"><p style="text-align: justify;">Moscow has accused Kiev of planning Sunday&#39;s confrontation as a provocation aimed at drumming up support for Poroshenko ahead of elections next year and convincing Western governments to impose further sanctions on Russia</p> </div>
<p style="text-align: justify;"><span style="background-color: initial;">Russian President Vladimir Putin on Tuesday warned Ukraine against any &quot;reckless acts&quot; after Kiev declared martial law in response to Moscow&#39;s seizure of three of its navy vessels.</span></p><p style="text-align: justify;">The Ukrainian parliament late Monday voted in favour of President Petro Poroshenko&#39;s request for the introduction of martial law in border areas for 30 days.</p><p style="text-align: justify;">The move came after Russian forces fired on, boarded and captured three of Kiev&#39;s ships on Sunday off the coast of Crimea, sparking the most dangerous crisis between the ex-Soviet neighbours in years.</p><p style="text-align: justify;">The incident was the first major confrontation at sea in the long-running conflict pitting Ukraine against Moscow and Russian-backed separatists in the country&#39;s east.</p><p style="text-align: justify;">It has raised fears of a wider escalation - in a conflict that has killed more than 10,000 people since 2014 - and prompted international calls for restraint.</p><p style="text-align: justify;">Martial law gives Ukrainian authorities the power to mobilize citizens with military experience, regulate the media and restrict public rallies in affected areas.</p><p style="text-align: justify;">In a phone conversation with German Chancellor Angela Merkel, Putin expressed &quot;serious concern&quot; over its introduction, the Kremlin said in a statement.</p><p style="text-align: justify;">He said he hoped Berlin could intervene with Ukrainian authorities &quot;to dissuade them from further reckless acts.&quot;</p><p style="text-align: justify;">Moscow has accused Kiev of planning Sunday&#39;s confrontation as a provocation aimed at drumming up support for Poroshenko ahead of elections next year and convincing Western governments to impose further sanctions on Russia.</p><p style="text-align: justify;"><strong><span style="font-size: 18px;">Sailors to appear in court</span></strong></p><p style="text-align: justify;">Putin said Kiev&#39;s actions were &quot;clearly taken in view of the election campaign in Ukraine.&quot;</p><p style="text-align: justify;">Kremlin spokesman Dmitry Peskov told reporters Tuesday that Kiev&#39;s martial law threatened to cause an &quot;escalation of tensions in the conflict region&quot; in the east of the country.</p><p style="text-align: justify;">Moscow has so far resisted calls to release the three ships or the 24 sailors it has detained.</p><p style="text-align: justify;">Some of the sailors will face trial in Simferopol - the main city in Russian-annexed Crimea - on Tuesday, the peninsula&#39;s human rights ombudsman Lyudmila Lubina told AFP.</p><p style="text-align: justify;">The rest are expected to face trial on Wednesday, she said, while three others were still in hospital after being wounded in the weekend clash.</p><p style="text-align: justify;">Moscow accuses them of crossing illegally into Russian waters and of ignoring warnings from its border guards, with officials suggesting they could face criminal prosecution.</p><p style="text-align: justify;">Sunday&#39;s incident has been playing out on Russian and Ukrainian television screens, with dramatic footage of Russian ships chasing down a Ukrainian tugboat that was trying to pass through the Kerch Strait from the Black Sea into the Sea of Azov.</p><p style="text-align: justify;">Russian state television late on Monday aired footage of some of the captured sailors being questioned by Moscow&#39;s security services.</p><p style="text-align: justify;">One of the sailors is heard saying &quot;the actions of the Ukrainian armed vessels in the Kerch Strait had a provocatory character&quot; - parroting the version of events put forward by Russian authorities.</p><p style="text-align: justify;">Ukraine&#39;s naval commander, Igor Voronchenko, said the sailors were pressured into giving false evidence.</p><p style="text-align: justify;">&quot;I know these sailors, they were always professional. What they are saying now is not true,&quot; he told Ukrainian media. &quot;They (the Russians) could even say that we came from the sky on a spaceship.&quot;</p><p style="text-align: justify;">Ukraine has accused Russian border patrol vessels of ramming the tugboat, which was accompanied by two small warships, and of firing on the Ukrainian vessels.</p><p style="text-align: justify;"><strong><span style="font-size: 18px;">&#39;Predictably anti-Russian&#39;</span></strong></p><p style="text-align: justify;">Western governments have rallied behind Kiev in the dispute, accusing Russia of illegally blocking access to the Sea of Azov and of taking military action without justification.</p><p style="text-align: justify;">Britain, Canada, France, Germany and others expressed support for Kiev on Monday, with EU President Donald Tusk calling for Russia to return the Ukrainian sailors and ships and &quot;refrain from further provocations.&quot;</p><p style="text-align: justify;">The foreign minister of Austria, which holds the rotating EU presidency, said Tuesday that the EU will next month consider further sanctions against Moscow over the flare-up.</p><p style="text-align: justify;">Pro-Kremlin newspaper Izvestia on Tuesday denounced the reaction as &quot;predictably anti-Russian.&quot;</p><p style="text-align: justify;">The United Nations Security Council met in an emergency session on the crisis on Monday, where US envoy Nikki Haley called the seizure of the ships an &quot;outrageous violation of sovereign Ukrainian territory.&quot;</p>
</div>
</div>
</div>
</div>
</div>
<div class="show_adv_for_mobile">
<div id="mobile-detail-container-1" class="advertisement-image mt-5 mb-15">
</div>
</div>
<div id="detail-middle-1" class="advertisement-second-image height-90 mt-0">
</div>
<div id="add-details-page-4" class="advertisement-image"></div>
<div class="list-style-news-area related-new">
<h2>Related News</h2>
</div>
<div class="row related-news-area">
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/europe/2018/03/07/britain-knows-mystery-substance-behind-illness-russian-double-agent"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/UK-former-Russian-spy-Reuters-3.jpg" alt="Britain knows more about mystery substance behind illness of Russian double agent" /></a>
<div class="top-news-cont">
<a href="/world/europe/2018/03/07/britain-knows-mystery-substance-behind-illness-russian-double-agent">
<h4 class="news-title">
Britain knows more about mystery substance behind illness of Russian double agent
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/middle-east/2018/03/06/russian-plane-crashes-syria-killing-32-board"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/Russia-Antonov-AN-26-plane.jpg" alt="Russian military plane crash in Syria kills 32" /></a>
<div class="top-news-cont">
<a href="/world/middle-east/2018/03/06/russian-plane-crashes-syria-killing-32-board">
<h4 class="news-title">
Russian military plane crash in Syria kills 32
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/europe/2018/03/06/former-russian-spy-critically-ill-britain-exposure-unidentified-substance"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/UK-former-Russian-spy-Reuters-3.jpg" alt="Unidentified substance leaves former Russian double agent and daughter ill in Britain" /></a>
 <div class="top-news-cont">
<a href="/world/europe/2018/03/06/former-russian-spy-critically-ill-britain-exposure-unidentified-substance">
<h4 class="news-title">
Unidentified substance leaves former Russian double agent and daughter ill in Britain
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/europe/2018/03/06/putin-russia-thwarted-hundreds-foreign-spies"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/Putin-1.jpg" alt="Putin: Russia has thwarted hundreds of foreign spies" /></a>
<div class="top-news-cont">
<a href="/world/europe/2018/03/06/putin-russia-thwarted-hundreds-foreign-spies">
<h4 class="news-title">
Putin: Russia has thwarted hundreds of foreign spies
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/middle-east/2018/03/06/syria-lets-aid-reach-ghouta-blocks-medical-supplies"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/Syria-aid-ghouta-1.jpg" alt="Syria lets aid reach Ghouta but blocks medical supplies" /></a>
<div class="top-news-cont">
<a href="/world/middle-east/2018/03/06/syria-lets-aid-reach-ghouta-blocks-medical-supplies">
<h4 class="news-title">
Syria lets aid reach Ghouta but blocks medical supplies
</h4>
</a>

</div>
</div>
</div>
 </div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/03/03/not-my-problem"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2015/01/15-76.gif" alt="Not my problem" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/03/03/not-my-problem">
<h4 class="news-title">
Not my problem
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="article-cotittle">
<ul>
<li>
<i class="fa fa-tags" aria-hidden="true"></i>
</li>
<li>
<a href="/hashtag/russia">Russia</a>
</li>
<li>
<a href="/hashtag/vladimir-putin">Vladimir Putin</a>
</li>
<li>
<a href="/hashtag/ukraine">Ukraine</a>
</li>
<li>
<a href="/hashtag/petro-poroshenko">Petro Poroshenko</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-12">
<div class="comment-infoarea">
<div class="left-panel-title full-section-title">
<h2>Leave a Comment</h2>
</div>
<div class="comment-user">
<a href="/commentpolicy" target="_blank"> Please read our Comment Policy before posting</a>
<div id="fb-root"></div>
<div id="news-details-comments-block" class="fb-comments" data-width="100%" data-numposts="5"></div>
</div>
</div> </div>
<div class="col-sm-12">
<div class="left-panel-title full-section-title">
<h2>Worth Reading</h2>
</div>
<div class="worst-read2 owl-carousel owl-theme">
<div class="item">
 <div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/17/fake-news-hits-bangladeshi-news-sites-before-polls"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/untitled-2-1542476324664.jpg" alt="Fake news hits Bangladeshi news sites before polls" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/17/fake-news-hits-bangladeshi-news-sites-before-polls">
<h4 class="news-title">
Fake news hits Bangladeshi news sites before polls
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/health/2018/11/16/mercury-content-dangerously-high-in-skin-lightening-products"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/bigstock-different-skin-care-cosmetic-p-233824519-1542312005170.jpg" alt="Mercury content dangerously high in skin lightening products" /></a>
<div class="top-news-cont">
<a href="/health/2018/11/16/mercury-content-dangerously-high-in-skin-lightening-products">
<h4 class="news-title">
Mercury content dangerously high in skin lightening products
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/15/metoo-et-tu"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542286369802.jpg" alt="#MeToo, et tu?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/15/metoo-et-tu">
<h4 class="news-title">
#MeToo, et tu?
</h4>
</a>

</div>
</div>
</div>
</div>
 <div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/14/of-ramachandra-guha-asia-bibi-and-hefazat"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542199592264.jpg" alt="Of Ramachandra Guha, Asia Bibi, and Hefazat" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/14/of-ramachandra-guha-asia-bibi-and-hefazat">
<h4 class="news-title">
Of Ramachandra Guha, Asia Bibi, and Hefazat
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/11/14/the-invisible-community"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/img-0231-1542137666552.jpg" alt="The invisible community" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/11/14/the-invisible-community">
<h4 class="news-title">
The invisible community
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2018/11/13/fresh-off-the-press-inside-the-world-of-pirated-english-books"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/img-20181107-130440-1542047007330.jpg" alt="Fresh off the press: Inside the world of the Dhaka street book hawkers" /></a>
<div class="top-news-cont">
<a href="/bangladesh/dhaka/2018/11/13/fresh-off-the-press-inside-the-world-of-pirated-english-books">
<h4 class="news-title">
Fresh off the press: Inside the world of the Dhaka street book hawkers
</h4>
</a>

</div>
</div>
 </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/12/apparel-workers-in-bangladesh-still-the-lowest-paid-by-global-standards"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mehedi-hasan00177-1542035461469.jpg" alt="Apparel workers in Bangladesh still the lowest paid by global standards" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/12/apparel-workers-in-bangladesh-still-the-lowest-paid-by-global-standards">
<h4 class="news-title">
Apparel workers in Bangladesh still the lowest paid by global standards
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/12/bangladesh-a-hot-spot-for-global-denim-buyers"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542038696617.jpg" alt="Bangladesh a hot spot for global denim buyers" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/12/bangladesh-a-hot-spot-for-global-denim-buyers">
<h4 class="news-title">
Bangladesh a hot spot for global denim buyers
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/12/are-these-seats-taken"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542023003966.jpg" alt="Are these seats taken?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/12/are-these-seats-taken">
<h4 class="news-title">
Are these seats taken?
</h4>
</a>

</div>
 </div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/11/local-cement-companies-thriving-over-multinationals"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/syed-zakir-hossain-copy-1541959085560.jpg" alt="Local cement companies thriving over multinationals" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/11/local-cement-companies-thriving-over-multinationals">
<h4 class="news-title">
Local cement companies thriving over multinationals
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/04/markets-in-the-us-eu-bangladesh-s-denim-exports-see-healthy-growth-beating-china"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/denim-3-1541347767166.jpg" alt="Markets in the US, EU: Bangladesh’s denim exports see healthy growth, beating China" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/04/markets-in-the-us-eu-bangladesh-s-denim-exports-see-healthy-growth-beating-china">
<h4 class="news-title">
Markets in the US, EU: Bangladesh’s denim exports see healthy growth, beating China
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/04/registration-of-27-political-parties-at-risk"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/logos-fringe-political-parties-1539543739059-1541271459222.jpg" alt="Registration of 27 political parties at risk" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/04/registration-of-27-political-parties-at-risk">
<h4 class="news-title">
 Registration of 27 political parties at risk
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/stock/2018/11/03/bangladesh-s-burgeoning-pharmaceutical-sector-ruling-local-market-stock-business-and-expanding-abroad"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mehedi-hasan-1-1541260969423.jpg" alt="Bangladesh’s burgeoning pharmaceutical sector: Ruling local market, stock business, and expanding abroad" /></a>
<div class="top-news-cont">
<a href="/business/stock/2018/11/03/bangladesh-s-burgeoning-pharmaceutical-sector-ruling-local-market-stock-business-and-expanding-abroad">
<h4 class="news-title">
Bangladesh’s burgeoning pharmaceutical sector: Ruling local market, stock business, and expanding abroad
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/02/a-wave-of-the-future"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/bigstock-218880352-1541154414704.jpg" alt="A wave of the future" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/02/a-wave-of-the-future">
<h4 class="news-title">
A wave of the future
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/11/02/bnp-not-happy-with-the-dialogue"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/kamal-and-fakhrul-1541134116016.jpg" alt="BNP not happy with the dialogue?" /></a>
<div class="top-news-cont">
 <a href="/bangladesh/politics/2018/11/02/bnp-not-happy-with-the-dialogue">
<h4 class="news-title">
BNP not happy with the dialogue?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/01/nine-fourth-generation-banks-continue-to-bleed"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/untitled-1-1541091237606.jpg" alt="Nine fourth generation banks continue to bleed" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/01/nine-fourth-generation-banks-continue-to-bleed">
<h4 class="news-title">
Nine fourth generation banks continue to bleed
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/11/01/ending-the-culture-of-impunity"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1541076388273.jpg" alt="Ending the culture of impunity" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/11/01/ending-the-culture-of-impunity">
<h4 class="news-title">
Ending the culture of impunity
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/01/people-hope-dialogue-will-pave-path-to-credible-polls"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/edited-1541009486242.jpg" alt="People hope dialogue will pave path to credible polls" /></a>
<div class="top-news-cont">
 <a href="/bangladesh/election/2018/11/01/people-hope-dialogue-will-pave-path-to-credible-polls">
<h4 class="news-title">
People hope dialogue will pave path to credible polls
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/31/story-of-a-political-negotiator"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540986962177.jpg" alt="Story of a political negotiator" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/31/story-of-a-political-negotiator">
<h4 class="news-title">
Story of a political negotiator
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/environment/2018/10/30/how-safe-is-meghna-s-water"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/meghna-river-1540841078766.jpg" alt="How safe is Meghna’s water?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/environment/2018/10/30/how-safe-is-meghna-s-water">
<h4 class="news-title">
How safe is Meghna’s water?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/29/keeping-our-heritage-alive"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540812738763.gif" alt="Keeping our heritage alive" /></a>
<div class="top-news-cont">
 <a href="/opinion/op-ed/2018/10/29/keeping-our-heritage-alive">
<h4 class="news-title">
Keeping our heritage alive
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/feature/people-feature/2018/10/28/life-as-a-transgender-child-in-bangladesh"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/web-transgender-bangladesh-20180601-rajibdhar-7533-1540743302379.jpg" alt="Life as a transgender child in Bangladesh" /></a>
<div class="top-news-cont">
<a href="/feature/people-feature/2018/10/28/life-as-a-transgender-child-in-bangladesh">
<h4 class="news-title">
Life as a transgender child in Bangladesh
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/10/27/made-in-bangladesh-toys-all-over-europe-and-america"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/toy-inside-mehedi-copy-1540661809288.jpg" alt="Made in Bangladesh toys all over Europe and America" /></a>
<div class="top-news-cont">
<a href="/business/2018/10/27/made-in-bangladesh-toys-all-over-europe-and-america">
<h4 class="news-title">
Made in Bangladesh toys all over Europe and America
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/10/27/no-place-to-call-home"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/no-place-to-call-home-rajib-dhar-1540610623360.jpg" alt="No place to call home" /></a>
 <div class="top-news-cont">
<a href="/bangladesh/nation/2018/10/27/no-place-to-call-home">
<h4 class="news-title">
No place to call home
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/26/let-s-not-kill-the-golden-goose"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540551388729.jpg" alt="Let’s not kill the golden goose" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/26/let-s-not-kill-the-golden-goose">
<h4 class="news-title">
Let’s not kill the golden goose
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/special/2018/10/26/the-land-that-landed-zafrullah-in-trouble"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/img-3248-copy-1540494806991.jpg" alt="The land that landed Zafrullah in trouble" /></a>
<div class="top-news-cont">
<a href="/opinion/special/2018/10/26/the-land-that-landed-zafrullah-in-trouble">
<h4 class="news-title">
The land that landed Zafrullah in trouble
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/25/a-problem-that-won-t-solve-itself"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540469920345.jpg" alt="A problem that won’t solve itself" /></a>
 <div class="top-news-cont">
<a href="/opinion/editorial/2018/10/25/a-problem-that-won-t-solve-itself">
<h4 class="news-title">
A problem that won’t solve itself
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/10/25/the-unusual-case-of-mainul-hosein"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/whatsapp-image-2018-10-23-at-13-03-1540278294441.jpg" alt="The unusual case of Mainul Hosein" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/10/25/the-unusual-case-of-mainul-hosein">
<h4 class="news-title">
The unusual case of Mainul Hosein
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/24/what-ayub-khan-left-behind"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540382781128.jpg" alt="What Ayub Khan left behind" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/24/what-ayub-khan-left-behind">
<h4 class="news-title">
What Ayub Khan left behind
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2018/10/24/how-did-mainul-hosein-spend-his-first-night-in-jail"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/web-mainul-hosein-file-photo-mehedi-hasan-22-10-2018-1540234782646.jpg" alt="How did Mainul Hosein spend his first night in jail?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/dhaka/2018/10/24/how-did-mainul-hosein-spend-his-first-night-in-jail">
<h4 class="news-title">
How did Mainul Hosein spend his first night in jail?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/23/awami-league-leaders-in-the-dark-over-election-time-cabinet"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/untitled-5-1540235778826.jpg" alt="Awami League leaders in the dark over election-time Cabinet" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/23/awami-league-leaders-in-the-dark-over-election-time-cabinet">
<h4 class="news-title">
Awami League leaders in the dark over election-time Cabinet
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/22/on-the-path-towards-digitization"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540206666252.jpg" alt="On the path towards digitization" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/10/22/on-the-path-towards-digitization">
<h4 class="news-title">
On the path towards digitization
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/22/a-crisis-of-legitimacy"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540206666450.jpg" alt="A crisis of legitimacy" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/22/a-crisis-of-legitimacy">
<h4 class="news-title">
A crisis of legitimacy
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/22/ec-s-internal-conflict-becoming-public"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/imgl0735-1540150500743.jpg" alt="EC's internal conflict becoming public" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/22/ec-s-internal-conflict-becoming-public">
<h4 class="news-title">
EC's internal conflict becoming public
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/10/21/businesses-for-it-schemes-under-ppp-initiatives"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/ict-infographic-1540137964171.jpg" alt="Bangladesh fares well in South Asia in ICT adoption" /></a>
<div class="top-news-cont">
<a href="/business/2018/10/21/businesses-for-it-schemes-under-ppp-initiatives">
<h4 class="news-title">
Bangladesh fares well in South Asia in ICT adoption
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/21/an-ambitious-unity"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540123197862.jpg" alt="An ambitious unity" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/21/an-ambitious-unity">
<h4 class="news-title">
An ambitious unity
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/media/2018/10/21/55-editors-and-senior-journalists-demand-apology-from-mainul"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/barrister-mainul-bt-1540118805766.jpg" alt="55 editors and senior journalists demand apology from Mainul" /></a>
<div class="top-news-cont">
<a href="/media/2018/10/21/55-editors-and-senior-journalists-demand-apology-from-mainul">
<h4 class="news-title">
55 editors and senior journalists demand apology from Mainul
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/20/11th-national-election-possible-troublemakers-under-police-watch"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540055325086.jpg" alt="11th national election: Possible troublemakers under police watch" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/20/11th-national-election-possible-troublemakers-under-police-watch">
<h4 class="news-title">
11th national election: Possible troublemakers under police watch
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/19/skilled-and-ready"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1539941076700.gif" alt="Skilled and ready" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/10/19/skilled-and-ready">
<h4 class="news-title">
Skilled and ready
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/18/is-the-gig-economy-good-for-us"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/bigstock-sankt-petersburg-russia-apri-235435234-1539878862658.jpg" alt="Is the gig economy good for us?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/18/is-the-gig-economy-good-for-us">
<h4 class="news-title">
Is the gig economy good for us?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/10/15/polls-and-party-system-the-rise-and-fall-of-bangladesh-s-fringe-parties"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/logos-fringe-political-parties-1539543739059.jpg" alt="Polls and party system: The rise and fall of Bangladesh’s fringe parties" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/10/15/polls-and-party-system-the-rise-and-fall-of-bangladesh-s-fringe-parties">
<h4 class="news-title">
Polls and party system: The rise and fall of Bangladesh’s fringe parties
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/10/14/leaked-phone-conversation-what-did-mahi-b-chy-and-mahmudur-rahman-manna-discussed"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/mehedi-hasan00001-1539545963120.jpg" alt="Leaked phone conversation: What did Mahi B Chy and Mahmudur Rahman Manna discuss" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/10/14/leaked-phone-conversation-what-did-mahi-b-chy-and-mahmudur-rahman-manna-discussed">
<h4 class="news-title">
Leaked phone conversation: What did Mahi B Chy and Mahmudur Rahman Manna discuss
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/07/what-the-opposition-alliance-must-offer"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1538913472619.jpg" alt="What the opposition alliance must offer" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/07/what-the-opposition-alliance-must-offer">
<h4 class="news-title">
What the opposition alliance must offer
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/environment/2018/09/13/padma-threatens-to-wipe-naria-upazila-off-the-map"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/web-devastation-of-padma-mehedi-hasan-edited-13-09-2018-1536788250509.jpg" alt="Padma threatens to wipe Naria upazila off the map" /></a>
<div class="top-news-cont">
<a href="/bangladesh/environment/2018/09/13/padma-threatens-to-wipe-naria-upazila-off-the-map">
<h4 class="news-title">
The unforgiving Padma
</h4>
</a>

</div>
</div>
 </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/law-rights/2018/09/09/sex-work-children-lost-in-the-loop"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/bigstock-178308961-1536432862358.jpg" alt="Sex work: Children lost in the loop" /></a>
<div class="top-news-cont">
<a href="/bangladesh/law-rights/2018/09/09/sex-work-children-lost-in-the-loop">
<h4 class="news-title">
Sex work: Children lost in the loop
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/arts-letters/2018/09/08/in-the-time-of-the-others"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/edited-1536409686198.jpg" alt="In the Time of the Others" /></a>
<div class="top-news-cont">
<a href="/magazine/arts-letters/2018/09/08/in-the-time-of-the-others">
<h4 class="news-title">
In the Time of the Others
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/2018/09/05/generation-activist-young-people-choose-protest-over-traditional-politics"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/web-generaion-activist-final-christopher-tyree-edited-05-09-2018-1536102145252.jpg" alt="Generation Activist:  Young people choose protest over traditional politics" /></a>
<div class="top-news-cont">
<a href="/world/2018/09/05/generation-activist-young-people-choose-protest-over-traditional-politics">
<h4 class="news-title">
&#x27;Youths choose protest over traditional politics&#x27;
</h4>
</a>

 </div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/09/02/why-was-krittika-tripura-murdered"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/khagrachhari-school-girl-murder-pic-1-copy-1535830168514.jpg" alt="Why was Krittika Tripura murdered?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/09/02/why-was-krittika-tripura-murdered">
<h4 class="news-title">
Why was Krittika Tripura murdered?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/arts-letters/2018/06/10/lunch"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/06/cricket-1528612320830.jpg" alt="Lunch" /></a>
<div class="top-news-cont">
<a href="/magazine/arts-letters/2018/06/10/lunch">
<h4 class="news-title">
Lunch
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/2018/05/10/most-musicians-aren-t-politically-conscious-because-they-never-ducked-flying-tear-shells-in-the-streets"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/05/wt-may11-18-pg15-1-1525939570275.jpg" alt="'Most musicians aren't politically conscious because they never ducked flying tear shells in the streets'" /></a>
<div class="top-news-cont">
<a href="/magazine/2018/05/10/most-musicians-aren-t-politically-conscious-because-they-never-ducked-flying-tear-shells-in-the-streets">
<h4 class="news-title">
'Most musicians aren't politically conscious because they never ducked flying tear shells in the streets'
 </h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/2018/05/10/making-claims-that-can-t-be-refused"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/05/wt-may11-18-pg18-1-1525938352030.jpg" alt="Making claims that can’t be refused" /></a>
<div class="top-news-cont">
<a href="/magazine/2018/05/10/making-claims-that-can-t-be-refused">
<h4 class="news-title">
Making claims that can’t be refused
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="hide-for-mobile-view">
<div id="add-details-page-2" class="advertisement-image">
</div>
<br /> </div>
<div class="hide-for-mobile-view">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<i class="fa fa-circle-o-notch fa-spin"></i>
</ul>
</div></div>
<div id="detail-right-1" class="advertisement-image mt-5 mb-15">
</div>
<div id="detail-right-2" class="advertisement-image mt-5 mb-15">
</div>
<div class="bengali-news-area">
<a href="https://bangla.dhakatribune.com/" target="_blank">
<div class="Newdtbengali-title">
<img src="/img/logo_bangla1.png" alt="dt-bangla" />
<span>বাংলা হোমপেজ</span>
</div>
</a>
<div id="latest_news_dt">
</div>
</div> <div id="add-details-page-5" class="advertisement-image"></div> <div class="most-view-area">
 <ul class="nav nav-pills" id="pills-tab" role="tablist">
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_read" class="nav-link active" data-toggle="pill" href="#pills-home" role="tab" aria-controls="pills-home" aria-selected="true">Most Read</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_watched" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Watched</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_shared" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Shared</a>
</li>
</ul>
</div>
<div class="point-news-area">
<ul id="most_read_watched">
</ul>
</div>
<div id="detail-right-3" class="advertisement-image">
</div>
<div class="facebook-link">
<div class="fb-page" data-href="https://www.facebook.com/DhakaTribune/" data-tabs="timeline" data-width="500px" data-height="50px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/DhakaTribune/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/DhakaTribune/">Dhaka Tribune</a>
</blockquote>
</div>
</div>
<div class="left-panel-social-icon most-shared-area">
<h2>Follow Us On</h2>
<ul>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<img src="/img/twitter.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<img src="/img/fb1.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/dhakatribune/">
<img src="/img/cam.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<img src="/img/youtube.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<img src="/img/google.png" alt="" />
</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</section> <section class="footer-area">
<div class="container">
<div class="row">
<div class="col-md-9 col-sm-12">
<div class="site-map-area">
<div class="site-map-cont">
<nav>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise">Advertise</a>
</li>
<li>
<a href="/subscribe">Subscribe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3 col-sm-12">
<div class="footer-contact-area">
<div class="footer-social-area">
<h3 class="foot-title">Connect with Us</h3>
<div class="footer-social-icon">
<ul>
<li>
<a href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/DhakaTribune" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#bcdfd3d2c8dddfc8fcd8d4ddd7ddc8ced5dec9d2d992dfd3d1" target="_blank">
<i class="fa fa-envelope"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section> <section class="footer-bottom-area">
<div class="container">
<div class="copy-right-area">
<p>Copyright Ⓒ 2012-2018. 2A Media Limited.
All Rights Reserved.</p>
<p>8/C, FR Tower, Panthapath, Dhaka 1207, Bangladesh.</p><p>Kazi Anis Ahmed, Publisher</p>
</div>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
<link href="https://cdnjs.cloudflare.com/ajax/libs/froala-editor/2.8.0/css/froala_style.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/css/flexslider.css">
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<script src="/js/jquery.flexslider-min.js"></script>
<script src="/js/fancybox/fancybox.js"></script>
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script>
    
        $(document).ready(function () {
            if ($('#prod-slider').length > 0) {
                $("#prod-thumbs").flexslider({
                    animation: "slide",
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,
                    itemWidth: 97,
                    itemMargin: 0,
                    minItems: 5,
                    maxItems: 5,
                    asNavFor: '#prod-slider',
                    start: function (slider) {
                        $("#prod-thumbs").resize();
                    }
                });
                $('#prod-slider').flexslider({
                    animation: "fade",
                    animationSpeed: 500,
                    slideshow: false,
                    animationLoop: false,
                    smoothHeight: true,
                    controlNav: false,
                    sync: "#prod-thumbs",
                });
            }
    
            $(".fancybox").fancybox({
                openEffect: 'none',
                closeEffect: 'none'
            });
        });
    </script>
<script src="/js/homepage.js"></script>
</html>