<!doctype html>
<html class="no-js" lang="">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="403175913072993" />
<meta property="fb:pages" content="356336144441710" /> <title>Real Madrid&#x27;s Asensio wins gaming tournament by swapping pitch for Playstation | Dhaka Tribune</title>
<meta name="keywords" content="Football,Real Madrid,La Liga,Marco Asensi,Fifa 20,Popular SportsFootball News">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="title" content="Real Madrid&#x27;s Asensio wins gaming tournament by swapping pitch for Playstation" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Real Madrid&#x27;s Asensio wins gaming tournament by swapping pitch for Playstation" />
<meta name="twitter:title" content="Real Madrid&#x27;s Asensio wins gaming tournament by swapping pitch for Playstation" />
<meta name="description" content="With Spanish football on hold along with most live sports while the world fights the coronavirus pandemic, players traded the pitch for Playstation in an online tournament organised by esports commentator Ibai Llanos and endorsed by La Liga" />
<meta property="og:description" content="With Spanish football on hold along with most live sports while the world fights the coronavirus pandemic, players traded the pitch for Playstation in an online tournament organised by esports commentator Ibai Llanos and endorsed by La Liga" />
<meta name="twitter:description" content="With Spanish football on hold along with most live sports while the world fights the coronavirus pandemic, players traded the pitch for Playstation in an online tournament organised by esports commentator Ibai Llanos and endorsed by La Liga" />
<meta property="og:url" content="https://www.dhakatribune.com/sport/football/2020/03/23/real-madrid-s-asensio-wins-gaming-tournament-by-swapping-pitch-for-playstation" />
<meta property="og:site_name" content="Dhaka Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/DhakaTribune/" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="La Liga" />
<meta property="article:tag" content="Marco Asensi" />
<meta property="article:tag" content="Fifa 20" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2020-03-23T15:59:16+06:00" />
<meta property="article:modified_time" content="2020-03-23T15:59:16+06:00" />
<meta property="og:updated_time" content="2020-03-23T15:59:16+06:00" />
<meta property="og:image" content="https://media-eng.dhakatribune.com/uploads/2020/03/watermarked/324087/15849575567914-4266487170291728384-o-1584957446115.jpg" />
<meta property="og:image:secure_url" content="https://media-eng.dhakatribune.com/uploads/2020/03/4-4266487170291728384-o-1584957446115.jpg" />
<meta property="twitter:image" content="https://eng-media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2020/03/4-4266487170291728384-o-1584957446115.jpg" />
<meta property="ia:markup_url" content="https://www.dhakatribune.com/ia/324087" />
<meta name="twitter:site" content="@dhakatribune" />
<meta name="twitter:creator" content="@dhakatribune" /> <script src="/cdn-cgi/apps/head/oxMi2ZTZ4QTHlIXl-aaaRqhlVsI.js"></script><link rel="manifest" href="site.webmanifest">
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico">


 <link rel="stylesheet" href="/css/bootstrap.min.css">
<link rel="stylesheet" href="/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/owl.carousel.min.css">
<link rel="stylesheet" href="/css/default.css">
<link rel="stylesheet" href="/css/cubeportfolio.min.css">
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/responsive.css">
<link rel="stylesheet" href="/css/developer.css"> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b2b4cb96e74690011af3e0a&product=social-ab' async='async'>stLight.options({ publisher: 'PUBKEY', nativeCount: true });</script>
<link rel="stylesheet" href="/css/liquid-slider.css">

<script src="/js/vendor/modernizr-3.5.0.min.js"></script>
<script src="/js/vendor/jquery-3.2.0.min.js"></script>
<script src="/js/popper.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.cubeportfolio.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="https://media-eng.dhakatribune.com/extra/counterdownjs/jquery.countdown.js"></script>
<script>
                $( document ).ready(function() {
                    var arr= ['0','1','2','3','4','5','6','7','8','9'];
                    $('#mujibar-counterdown').countdown('2020/03/17', function(event) {
                        var str = event.strftime('%D-%H-%M-%S');
                        var strArr = str.split("");
                        var final = strArr.map((value)=>{
                        if(value == '-') return '-';
                        else {
                            return arr[value];
                        }
                        })
                        final = final.join("");
                    var splitedCounter = final.split("-");
                    $("#muji-counter-day").html(splitedCounter[0]);
                    $("#muji-counter-hrs").html(splitedCounter[1]);
                    $("#muji-counter-mints").html(splitedCounter[2]);
                    $("#muji-counter-sec").html(splitedCounter[3]);
                    // $(this).html(final);
                    });
                });
            </script>
<script type="text/javascript">
        
                $(document).ready(function () {
                    $('.special-suupliments-carousel').owlCarousel({
                        loop: true,
                        margin: 15,
                        smartSpeed: 3000,
                        navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
                        dots: false,
                        nav: true,
                        autoplay: false,
                        responsive: {
                            0: {
                                items: 1
                            },
                            480: {
                                items: 1
                            },
                            567: {
                                items: 1
                            },
                            991: {
                                items: 1
                            },
                            1365: {
                                items: 1
                            },
                            1920: {
                                items: 1
                            }
                        }
                    });
        
                    /* Mobile stricky ad close*/
                    $(".footercross").click(function(){
                        $(".footer-bottom-add").hide(500);
                        $(".footer-gap").removeClass();
                    });
                });
            </script>
<script id="feedify_webscript">
                var feedify = feedify || {};
                window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BNH8Is3zvT_0LzWDZchU2Gd12sweHg-rVcOwFF-6Krm3aGuzUO2x0IgLAuRtLwS1INEZJXtcB7c_szHR9egnwls"};
                (function (window, document){
                    function addScript( script_url ){
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.src = script_url;
                        document.getElementsByTagName('head')[0].appendChild(s);
                    }
                    addScript('https://tpcf.feedify.net/uploads/settings/6234b0bdb30094a4dc5b45581efb668e.js?ts='+Math.random());
                    addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
                })(window, document);
            </script>
<script>
            
                $(document).ready(function () {
                    var ban_base_path = "https://bangla.dhakatribune.com/";
                    $.get(ban_base_path+"dynamics/mostlatestnews")
                        .done(function (response) {
                            $('#latest_news_dt').html(response);
                        });
                })
            
            </script> <div id="fb-root"></div>
<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=403175913072993&autoLogAppEvents=1';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">    var _gaq = _gaq || [];   _gaq.push(['_setAccount', 'UA-37615036-2']);   _gaq.push(['_trackPageview']);    (function() {     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);   })();  </script>

<script type="text/javascript">
        _atrk_opts = { atrk_acct:"uGj+l1aU8KL3fn", domain:"dhakatribune.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=uGj+l1aU8KL3fn"style="display:none"height="1"width="1"alt=""/></noscript>

</head>
<body>
<script>
            var currentPageName = "detail";
            var url = "https://eng-media.dhakatribune.com/";
        
                load("/dynamics/dhakaadvs/?page_name=" + currentPageName, function (addvertise_data) {
                    addvertise_data = JSON.parse(addvertise_data);
                   // console.log('hello adv....................')
                    console.log(addvertise_data);
                    //if (addvertise_data != 'error' && addvertise_data.visibility === true)
                    if (addvertise_data != 'error') {
                        for (var i = 0; i < addvertise_data.length; i++) {
                            console.log(addvertise_data[i]);
                            var advertise_content = addvertise_data[i].advertisement[0];
                            if(advertise_content.visibility) {
                                var size_details = addvertise_data[i].ad_size[0];
                                var value;
                                if (advertise_content.ad_type == 'google' || advertise_content.ad_type == 'other') {
                                    value = advertise_content.ad_script;
                                } 
                                /*else {
                                    var src_path = url + "?width=" + size_details.ad_width + "&height=" + size_details.ad_height + "&cropratio=" + size_details.ad_width + ":" + size_details.ad_height + "&quality=100&image=/uploads/" + advertise_content.ad_image_path;
                                    //  value = "<img src='"+src_path+"' alt=''>";
                                    if (advertise_content.ad_image_relative_link != undefined && advertise_content.ad_image_relative_link != '' && advertise_content.ad_image_relative_link != null) {
                                        value = "<a href='" + advertise_content.ad_image_relative_link + "' target='_blank'> <img src='" + src_path + "' alt=''> </a>";
                                    } else {
                                        value = "<img src='" + src_path + "' alt='Ad Image'>";
                                    }
                                }*/
        
                                var ad_element = document.getElementById(addvertise_data[i].position_name);
                                //console.log(ad_element);
                                if (ad_element) {
                                    if (advertise_content.ad_type != 'google') {
                                        ad_element.innerHTML = value;
                                    }
                                    //if (advertise_content.ad_type == 'google') {
                                        //try {
                                            //(adsbygoogle = window.adsbygoogle || []).push({});
                                        //}
                                        //catch(e) {
        
                                        //}
                                    //}
                                        
                                }
                            }
                        }
                    }
        
                })
        
            function load(url, callback) {
                var xhr = new XMLHttpRequest();
        
                xhr.onreadystatechange = function () {
                    if (xhr.readyState === 4) {
                        callback(xhr.response);
                    }
                }
                xhr.open('GET', url, true);
                xhr.send('');
            }
        
        
        </script>
<header class="fadeInDown my-nav1 desktop-view-open">
<div class="container">
<div class="header-top-area">
<div class="row">

<div class="col-md-3">
<div class="header-top-social-link">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<i class="fa fa-youtube-play" aria-hidden="true"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/dhaka-tribune/?originalSubdomain&#x3D;in">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#98fbf7f6ecf9fbecd8fcf0f9f3f9eceaf1faedf6fdb6fbf7f5">
<i class="fa fa-envelope-o"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="date">
<ul>
<li>Monday, Mar 23, 2020</li>
<li>Last Update : 08:47 pm</li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="log-in-area">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bottom-area">
<div class="logo-area">
<a href="/">
<img src="/img/logo.svg" alt="logo" />
</a>
</div>
</div>
<div class="my-menu">
<div class="container">
<div class="menu-area">
<div class="row">
<div class="col-md-10">
<div class="total-menu">
<div class="main-menu d-none d-md-block">
<nav>
<ul>
<li><a href="/todays-news-paper">Today's Paper</a></li>
<li>
<a href="/latest-news">News
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</li>
<li>
<a href="/articles/business/">Business
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
<li>
<a href="/articles/real-estate/">Real Estate</a>
</li>
</ul>
</li>
<li>
<a href="/articles/sport/">Sports
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</li>
<li>
<a href="/articles/opinion/">Opinion
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</li>
<li>
<a href="/articles/feature">D2
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
 <a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
</ul>
</li>
<li>
<a href="/articles/showtime">Showtime
</a>
</li>
<li>
<a href="">More
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
 <a href="">Subscribe</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="full-screen-area desktop-view-ful-menu ">
<div id="myNav" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>all section</h2>
<a href="javascript:void(0)" class="closebtn" id="mega-menu-close" onclick="closeNav()">&times;</a>
</div>
<div id="desktop-meag-menu-masonry" class="cbp home-masonary">
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/agriculture/">Agriculture</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/science/">Science</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/climate-change/">Climate Change</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
 </li>
<li>
<a href="/articles/corruption/">Corruption</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/war-crimes/">War Crimes</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/bangladesh/militancy/">Militancy</a>
</li>
<li>
<a href="/articles/bangladesh/power-energy/">Power &amp; Energy</a>
</li>
<li>
<a href="/articles/event/">Events</a>
</li>
<li>
<a href="/articles/bangladesh/nation/">Nation</a>
</li>
<li>
<a href="/articles/insight/">Insight</a>
</li>
<li>
<a href="/articles/foreign-affairs/">Foreign Affairs</a>
</li>
<li>
<a href="">Live</a>
</li>
<li>
<a href="/articles/dhaka/">Dhaka</a>
</li>
<li>
 <a href="/articles/technology/">Technology</a>
</li>
<li>
<a href="/articles/court/">Court</a>
</li>
<li>
<a href="/articles/development/">Development</a>
</li>
<li>
<a href="/articles/bangladesh/government-affairs/">Government Affairs</a>
</li>
<li>
<a href="/articles/safety/">Safety</a>
</li>
<li>
<a href="/articles/bangladesh/parliament/">Parliament</a>
</li>
<li>
<a href="/articles/labour/">Labour</a>
</li>
<li>
<a href="/articles/bangladesh/nrb-affairs/">NRB Affairs</a>
</li>
<li>
<a href="/articles/health/">Health</a>
</li>
<li>
<a href="/articles/bangladesh/statecraft/">Statecraft</a>
</li>
<li>
<a href="/articles/their-words/">Their Words</a>
</li>
<li>
<a href="/articles/bangladesh/election/">Election</a>
</li>
<li>
<a href="/articles/bangladesh/rules-and-regulations/">Rules &amp; Regulations</a>
</li>
<li>
<a href="/articles/bangladesh/military-affairs/">Military Affairs</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/world/">World</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/north-america/">North America</a>
</li>
<li>
<a href="/articles/latin-america/">Latin America</a>
</li>
<li>
<a href="/articles/europe/">Europe</a>
</li>
<li>
<a href="/articles/africa/">Africa</a>
</li>
<li>
<a href="/articles/middle-east/">Middle East</a>
</li>
<li>
<a href="/articles/around-the-web/">Around the Web</a>
</li>
<li>
<a href="/articles/south-asia/">South Asia</a>
</li>
<li>
<a href="/articles/what-the-world-says/">What the World Says</a>
</li>
<li>
<a href="/articles/asia-pacific/">Asia Pacific</a>
</li>
</ul>
</div>
 </div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
<li>
<a href="/articles/real-estate/">Real Estate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/kids/">Kids</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/teen/">Teen</a>
</li>
<li>
<a href="/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/youth/">Youth</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/gadgets/">Gadgets</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/racing/">Racing</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/review/">Review</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/shopping/">Shopping</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/grooming/">Grooming</a>
</li>
<li>
<a href="/articles/cars/">Cars</a>
</li>
<li>
<a href="/articles/extra/">Extra</a>
</li>
<li>
<a href="/articles/writing/">Writing</a>
</li>
<li>
<a href="/articles/tech/">Tech</a>
</li>
<li>
<a href="/articles/gaming/">Gaming</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Culture</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sports/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
 <h3 class="single-mega-menu-title"><a href="/articles/magazine/">Magazine</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/magazine/avenue-t/">Avenue T</a>
</li>
<li>
<a href="/articles/tribune-supplements/sports-tribune/">Sports Tribune</a>
</li>
<li>
<a href="/articles/magazine/weekend-tribune/">Weekend Tribune</a>
</li>
<li>
<a href="/articles/tribune-supplements/tribune-climate/">Tribune Climate</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Letters</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="https://bangla.dhakatribune.com/">বাংলা</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="https://bangla.dhakatribune.com/articles/bangladesh">বাংলাদেশ</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/sports">খেলা</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/international">আন্তর্জাতিক</a>
</li>
<li>
 <a href="https://bangla.dhakatribune.com/articles/entertainment">বিনোদন</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/economy">অর্থনীতি </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/features">ফিচার </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/opinion">মতামত</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/tech">টেক</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
 <a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/showtime/">Showtime</a></h3>
<div class="single-mega-menu">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span id="mega-menu-open" style="font-size:20px;cursor:pointer" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="affix-logo">
<a href="/">
<img src="/img/logoaffix.svg" alt="" />
</a>
</div>
<div class="header_search_button_area">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" autofocus type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div> <div class="notification-area">
<div class="notification-icon">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
</div>
</div>
<div class="col-md-2">
 <div class="weather-report">
<div class="more-stories-area more-stories-area5">
<a href="https://bangla.dhakatribune.com/" target="_blank">বাংলা</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <header class="fadeInDown my-nav1 mobile-view-open">
<div class="">
<div class="my-menu only-moblibe-menu">
<div class="container">
<div class="row">
<div class="col-6">
<div class="home-mobile-logo">
<a href="/mobile"><i class="fa fa-home"></i></a>
</div>
<div class="mobile-logo-area">
<a href="/mobile">
<img src="/img/logo.svg" alt="logo" />
</a>
</div>
</div>
<div class="col-6">
<div class="full-screen-menuu">
<div class="full-screen-area">
<div id="mobile-mega-menu" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>All section</h2>
<a href="javascript:void(0)" class="closebtn" id="mobile-mega-menu-close">&times;</a>
<a href="/mobile" class="home-menu"><i class="fa fa-home"></i>Home</a>
</div>
<div id='mobile-meag-menu-masonry' class="cbp home-masonary">
<div class="cbp-item today-news-paper-menu">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/todays-news-paper">Today's Paper</a></h3>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
 </li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
 </li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
<li>
<a href="/articles/real-estate/">Real Estate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sport/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
 </li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
 <a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
</ul>
</div>
</div>
</div>
</div>
 <div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/showtime">Showtime</a></h3>
<div class="single-mega-menu">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
</div> <span style="font-size:20px;cursor:pointer" id="mobile-mega-menu-open" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="header_search_button_area mobile-search">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="just-in-modal">
<div id="mobile-justin-news-modal" class="overlaye">
<div class="overlay-content">
<div class="other-stories-area regular-suppliments-area">
<div class="container">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu"><i class="fa fa-home"></i>Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:47 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/world/south-asia/2020/03/23/india-shuts-down-flights-big-cities-as-covid-19-toll-rises-in-region">India shuts down flights, big cities as Covid-19 toll rises in region</a></h2>
<a href="/articles/south-asia"><p>South Asia</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:44 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/2020/03/23/the-immovable-patriarchy">The immovable patriarchy</a></h2>
<a href="/articles/opinion"><p>Opinion</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:43 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/dhaka/2020/03/23/the-woman-is-the-mother-of-a-university-teacher">Coronavirus: Buet suspects infection of woman, limits teacher movement on campus</a></h2>
<a href="/articles/dhaka"><p>Dhaka</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:32 pm</span>
</div>

<div class="dt-strem-cont">
<h2><a href="/bangladesh/2020/03/23/maleque-some-more-hospitals-will-have-covid-19-testing-labs-soon">Maleque: Some more hospitals will have Covid-19 testing labs soon</a></h2>
<a href="/articles/bangladesh"><p>Bangladesh</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:30 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2020/03/23/is-it-time-to-tweak-our-education-system">Is it time to tweak our education system?</a></h2>
<a href="/articles/op-ed"><p>Op-Ed</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:21 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/sport/cricket/2020/03/23/mominul-looks-forward-for-future-challenge-in-tough-time">Mominul looks forward for future challenge in tough time</a></h2>
<a href="/articles/cricket"><p>Cricket</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
 <div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:00 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2020/03/23/education-need-not-stop-2">To stay home is to stay safe</a></h2>
<a href="/articles/editorial"><p>Editorial</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:00 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2020/03/23/education-need-not-stop">Education need not stop</a></h2>
<a href="/articles/editorial"><p>Editorial</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>07:59 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/current-affairs/2020/03/23/coronavirus-bangladesh-to-deploy-armed-forces-on-tuesday">Coronavirus: Bangladesh to deploy armed forces on Tuesday</a></h2>
<a href="/articles/current-affairs"><p>Current Affairs</p></a>
</div>
 </div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>07:49 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/sport/cricket/2020/03/23/mashrafe-urges-people-to-stay-at-home">Mashrafe urges people to stay at home</a></h2>
<a href="/articles/cricket"><p>Cricket</p></a>
</div>
</div>
</div>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div> <span style="font-size:30px;cursor:pointer" class="openbtn" id="mobile-just-in-news-open">
<i class="fa fa-globe"></i>
</span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
</div>
</div>
</div>
</div>
</div>
</header> <section class="reports-area">
<div class="container">
<div id="election-advertise-ad-details" class="advertisement-second-image height-90 mt-0">
</div> <div id="add-details-page-1" class="advertisement-second-image height-90 mt-0">
<a href="https://priyoshop.com/vivo-smile-box-4" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2020/03/tk-728-90-1583906471854.gif" alt=""> </a>
</div>
<div class="breadcrumb-area">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="/">Home</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/sport">Sports</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/sport/football">Football</a>
</li>
</ol>
</nav>
</div>
<div class="row">
<div class="col-md-8 full-width-mobile-view">
<div class="report-left report-mainhead">
<h1>Real Madrid's Asensio wins gaming tournament by swapping pitch for Playstation</h1>
<div class="detail-poauthor">
<div class="ptt author-bg">

<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
<a href="/author/reuters">
Reuters
</a>





</div>
<ul>
<li>
<i class="fa fa-clipboard" aria-hidden="true"></i> Published at 03:59 pm March 23rd, 2020
</li>
</ul>
</div>
<div class="sticky-mobile-details-ad" id="sticky-mobile-details-ad">
</div>
<div class="row">
<div class="col-sm-12">
<div class="reports-big-img details-reports-big-img">
<img src="https://media-eng.dhakatribune.com/uploads/2020/03/4-4266487170291728384-o-1584957446115.jpg" alt="asensio" title="asensio" />
<div id="add-details-page-3" class="advertisement-image">
</div>
<br /> <div class="report-content fr-view">
<div class="highlighted-content"><p>With Spanish football on hold along with most live sports while the world fights the coronavirus pandemic, players traded the pitch for Playstation in an online tournament organised by esports commentator Ibai Llanos and endorsed by La Liga</p> </div>
<p>Real Madrid forward Marco Asensio has missed the entire season with a serious knee injury but the time away from the pitch paid unexpected dividends when he was crowned champion of La Liga&#39;s Fifa 20 video game tournament on Sunday.<br><br>With Spanish football on hold along with most live sports while the world fights the coronavirus pandemic, players traded the pitch for Playstation in an online tournament organised by esports commentator Ibai Llanos and endorsed by La Liga.<br><br>Over 170,000 people watched Asensio, playing as Real, beat Aitor Ruibal of Leganes 4-1 in the final, the culmination of a weekend of action involving 18 La Liga sides.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Real Madrid&rsquo;s Marco Asensio won the LaLiga FIFA 20 charity challenge, helping raise funds for the fight against coronavirus.<a href="https://t.co/19K8MVwchZ">https://t.co/19K8MVwchZ</a></p>&mdash; FOX Sports Asia (@FOXSportsAsia) <a href="https://twitter.com/FOXSportsAsia/status/1242020763495997442?ref_src=twsrc%5Etfw">March 23, 2020</a></blockquote><p>Barcelona and Real Mallorca were not allowed to take part in the tournament as their clubs are sponsored by Konami, the creators of Fifa 20&#39;s main competitor Pro Evolution Soccer.</p><p>The tournament, which was also broadcast on Spanish television, raised over 140,000 euros ($149,212.00) to fight the deadly COVID-19 virus, which has claimed over 13,580 lives worldwide and more than 1,720 in Spain.</p><p>The tournament built on the success of last week&#39;s FIFA 20 version of the Seville derby between Real Betis&#39; Borja Iglesias and Sevilla&#39;s Sergio Reguilon, also organised by Llanos to fill the void left by the derby which had been postponed.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Marco Asensio wins Fifa tournament for Real Madrid, watched by 170,000 fans <a href="https://t.co/fRVgD9ZfyG">https://t.co/fRVgD9ZfyG</a> <a href="https://twitter.com/hashtag/RealMadrid?src=hash&ref_src=twsrc%5Etfw">#RealMadrid</a></p>&mdash; Guardian sport (@guardian_sport) <a href="https://twitter.com/guardian_sport/status/1242018964282257408?ref_src=twsrc%5Etfw">March 23, 2020</a></blockquote><p>The Spanish sports media enthusiastically covered the online tournament, with leading newspapers Marca and AS broadcasting the matches on their websites as well as publishing match reports and live blogs of the games.</p><p>La Liga commentator Miguel Angel Roman joined Llanos in presenting the matches, while players gave interviews afterwards in another move to replicate the feel of a real life match.</p><p><br></p>
</div>
</div>
</div>
</div>
</div>
<div class="show_adv_for_mobile">
<div id="mobile-detail-container-1" class="advertisement-image mt-5 mb-15">
</div> </div>
<div id="detail-middle-1" class="advertisement-second-image height-90 mt-0">
</div> <div id="add-details-page-4" class="advertisement-image">
<a href="https://evaly.com.bd/" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2020/02/evaly-1581061006114.png" alt=""> </a>
</div>
<div class="list-style-news-area related-new">
<h2>Related News</h2>
</div>
<div class="row related-news-area">
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/23/arsenal-cancel-training-despite-completing-14-day-isolation-period"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/etyxyxfuyaebrdj-1584970320881.jpg" alt="Arsenal cancel training despite completing 14-day isolation period" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/23/arsenal-cancel-training-despite-completing-14-day-isolation-period">
<h4 class="news-title">
Arsenal cancel training despite completing 14-day isolation period
</h4>
</a>
 
</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/23/really-scared-says-kilian-bundesliga-s-first-coronavirus-case"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/etbepzyxqaqzmrf-1584969383847.png" alt="Really scared, says Kilian: Bundesliga's first coronavirus case" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/23/really-scared-says-kilian-bundesliga-s-first-coronavirus-case">
<h4 class="news-title">
Really scared, says Kilian: Bundesliga's first coronavirus case
</h4>
</a>

</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/22/fellaini-tests-positive-for-covid-19-says-club"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/etscbgfwkaahe06-1584870045791.jpg" alt="Fellaini tests positive for COVID-19, says club" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/22/fellaini-tests-positive-for-covid-19-says-club">
<h4 class="news-title">
Fellaini tests positive for COVID-19, says club
</h4>
</a>

</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/22/former-real-madrid-president-sanz-dies-after-contracting-coronavirus"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/etqssvlwaaqplfy-1584869491164.jpg" alt="Former Real Madrid president Sanz dies after contracting coronavirus" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/22/former-real-madrid-president-sanz-dies-after-contracting-coronavirus">
<h4 class="news-title">
Former Real Madrid president Sanz dies after contracting coronavirus
</h4>
</a>

</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/22/former-milan-defender-maldini-and-son-infected-with-coronavirus"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/collage-1584821782692.jpg" alt="Former Milan defender Maldini and son infected with coronavirus" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/22/former-milan-defender-maldini-and-son-infected-with-coronavirus">
<h4 class="news-title">
Former Milan defender Maldini and son infected with coronavirus
</h4>
</a>

</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/sport/football/2020/03/22/dybala-tests-positive-for-coronavirus"><img src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/03/etp0jgexkaa9mpj-1584815813509.jpg" alt="Dybala tests positive for coronavirus" /></a>
<div class="top-news-cont">
<a href="/sport/football/2020/03/22/dybala-tests-positive-for-coronavirus">
<h4 class="news-title">
Dybala tests positive for coronavirus
</h4>
</a>

</div>
</div> </div>
</div>
</div>

<div class="col-sm-12">
<div class="article-cotittle">
<ul>
<li>
<i class="fa fa-tags" aria-hidden="true"></i>
</li>
<li>
<a href="/hashtag/football">Football</a>
</li>
<li>
<a href="/hashtag/real-madrid">Real Madrid</a>
</li>
<li>
<a href="/hashtag/la-liga">La Liga</a>
</li>
<li>
<a href="/hashtag/marco-asensi">Marco Asensi</a>
</li>
<li>
<a href="/hashtag/fifa-20">Fifa 20</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-12">
<div class="comment-infoarea">
<div class="left-panel-title full-section-title">
<h2>Leave a Comment</h2>
</div>
<div class="comment-user">
<a href="/commentpolicy" target="_blank"> Please read our Comment Policy before posting</a>
<div id="fb-root"></div>
<div id="news-details-comments-block" class="fb-comments" data-href="https://www.dhakatribune.com/sport/football/2020/03/23/real-madrid-s-asensio-wins-gaming-tournament-by-swapping-pitch-for-playstation" data-width="100%" data-numposts="5"></div>
</div>
</div> </div>
</div>
</div>
<div class="col-md-4">
<div class="hide-for-mobile-view">
<div id="add-details-page-2" class="advertisement-image">
</div>
<br /> </div>
<div class="hide-for-mobile-view">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu"><i class="fa fa-home"></i>Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:47 pm</span>
</div>

<div class="dt-strem-cont">
<h2><a href="/world/south-asia/2020/03/23/india-shuts-down-flights-big-cities-as-covid-19-toll-rises-in-region">India shuts down flights, big cities as Covid-19 toll rises in region</a></h2>
<a href="/articles/south-asia"><p>South Asia</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:44 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/2020/03/23/the-immovable-patriarchy">The immovable patriarchy</a></h2>
<a href="/articles/opinion"><p>Opinion</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:43 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/dhaka/2020/03/23/the-woman-is-the-mother-of-a-university-teacher">Coronavirus: Buet suspects infection of woman, limits teacher movement on campus</a></h2>
<a href="/articles/dhaka"><p>Dhaka</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:32 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/2020/03/23/maleque-some-more-hospitals-will-have-covid-19-testing-labs-soon">Maleque: Some more hospitals will have Covid-19 testing labs soon</a></h2>
<a href="/articles/bangladesh"><p>Bangladesh</p></a>
</div>
</div>
</div>
 </li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:30 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2020/03/23/is-it-time-to-tweak-our-education-system">Is it time to tweak our education system?</a></h2>
<a href="/articles/op-ed"><p>Op-Ed</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:21 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/sport/cricket/2020/03/23/mominul-looks-forward-for-future-challenge-in-tough-time">Mominul looks forward for future challenge in tough time</a></h2>
<a href="/articles/cricket"><p>Cricket</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:00 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2020/03/23/education-need-not-stop-2">To stay home is to stay safe</a></h2>
<a href="/articles/editorial"><p>Editorial</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>08:00 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2020/03/23/education-need-not-stop">Education need not stop</a></h2>
<a href="/articles/editorial"><p>Editorial</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>07:59 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/current-affairs/2020/03/23/coronavirus-bangladesh-to-deploy-armed-forces-on-tuesday">Coronavirus: Bangladesh to deploy armed forces on Tuesday</a></h2>
<a href="/articles/current-affairs"><p>Current Affairs</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>07:49 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/sport/cricket/2020/03/23/mashrafe-urges-people-to-stay-at-home">Mashrafe urges people to stay at home</a></h2>
<a href="/articles/cricket"><p>Cricket</p></a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div id="detail-right-1" class="advertisement-image mt-5 mb-15">
</div>
<div id="detail-right-2" class="advertisement-image mt-5 mb-15">
</div>
<div class="bengali-news-area">
<a href="https://bangla.dhakatribune.com/" target="_blank">
<div class="Newdtbengali-title">
<img src="/img/logo_bangla1.png" alt="dt-bangla" />
<span>বাংলা হোমপেজ</span>
</div>
</a>
<div id="latest_news_dt">
</div>
</div> <div id="add-details-page-5" class="advertisement-image">
</div> <div class="most-view-area">
<ul class="nav nav-pills" id="pills-tab" role="tablist">
<li class="nav-item">
 <a href="javascript:void(0);" id="btn_most_read" class="nav-link active" data-toggle="pill" href="#pills-home" role="tab" aria-controls="pills-home" aria-selected="true">Most Read</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_watched" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Watched</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_shared" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Shared</a>
</li>
</ul>
</div>
<div class="point-news-area">
<ul id="most_read_watched">
</ul>
</div>
<div id="below-most-read" class="advertisement-image">
</div>
<div id="detail-right-3" class="advertisement-image">
</div>
<div class="facebook-link">
<div class="fb-page" data-href="https://www.facebook.com/DhakaTribune/" data-tabs="timeline" data-width="500px" data-height="50px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/DhakaTribune/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/DhakaTribune/">Dhaka Tribune</a>
</blockquote>
</div>
</div>
<div class="left-panel-social-icon most-shared-area">
<h2>Follow Us On</h2>
<ul>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<img src="/img/twitter.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<img src="/img/fb1.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/dhakatribune/">
<img src="/img/cam.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<img src="/img/youtube.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<img src="/img/google.png" alt="" />
</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</section> <section class="footer-area">
<div class="container">
<div class="row">
<div class="col-md-9 col-sm-12">
<div class="site-map-area">
<div class="site-map-cont">
<nav>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise">Advertise</a>
</li>
<li>
<a href="/subscribe">Subscribe</a>
</li>
<li>
<a href="/terms-and-conditions">Terms and conditions</a>
</li>
<li>
<a href="/privacy-policy">Privacy policy</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3 col-sm-12">
<div class="footer-contact-area">
<div class="footer-social-area">
<h3 class="foot-title">Connect with Us</h3>
<div class="footer-social-icon">
<ul>
<li>
<a href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/DhakaTribune" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#197a76776d787a6d597d717872786d6b707b6c777c377a7674" target="_blank">
<i class="fa fa-envelope"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section> <section class="footer-bottom-area">
<div class="container">
<div class="copy-right-area">
<p>Copyright Ⓒ 2012-2019. 2A Media Limited.
All Rights Reserved.</p>
<p>8/C, FR Tower, Panthapath, Dhaka 1207, Bangladesh.</p><p>Kazi Anis Ahmed, Publisher</p>
</div>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
<link href="https://cdnjs.cloudflare.com/ajax/libs/froala-editor/2.8.0/css/froala_style.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/css/flexslider.css">
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<script src="/js/jquery.flexslider-min.js"></script>
<script src="/js/fancybox/fancybox.js"></script>
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script>
    
        $(document).ready(function () {
            if ($('#prod-slider').length > 0) {
                $("#prod-thumbs").flexslider({
                    animation: "slide",
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,
                    itemWidth: 97,
                    itemMargin: 0,
                    minItems: 5,
                    maxItems: 5,
                    asNavFor: '#prod-slider',
                    start: function (slider) {
                        $("#prod-thumbs").resize();
                    }
                });
                $('#prod-slider').flexslider({
                    animation: "fade",
                    animationSpeed: 500,
                    slideshow: false,
                    animationLoop: false,
                    smoothHeight: true,
                    controlNav: false,
                    sync: "#prod-thumbs",
                });
            }
    
            $(".fancybox").fancybox({
                openEffect: 'none',
                closeEffect: 'none'
            });
        });
    </script>
<script src="/js/homepage.js"></script>
</html>