<!doctype html>
<html class="no-js" lang="">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="403175913072993" />
<meta property="fb:pages" content="356336144441710" /> <title>Atiqul gets AL ticket for DNCC by-polls, Lipi for Kishoreganj 1 re-election | Dhaka Tribune</title>
<meta name="keywords" content="Awami League,DNCC by-polls,Atiqul Islam,Syeda Zakia Nur Lipi,Kishoreganj 1 re-election,Popular BangladeshElection News">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="title" content="Atiqul gets AL ticket for DNCC by-polls, Lipi for Kishoreganj 1 re-election" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Atiqul gets AL ticket for DNCC by-polls, Lipi for Kishoreganj 1 re-election" />
<meta name="twitter:title" content="Atiqul gets AL ticket for DNCC by-polls, Lipi for Kishoreganj 1 re-election" />
<meta name="description" content="The Awami League nominated the two in a joint meeting of its &amp;nbsp;parliamentary and local government selection boards on Saturday night" />
<meta property="og:description" content="The Awami League nominated the two in a joint meeting of its &amp;nbsp;parliamentary and local government selection boards on Saturday night" />
<meta name="twitter:description" content="The Awami League nominated the two in a joint meeting of its &amp;nbsp;parliamentary and local government selection boards on Saturday night" />
<meta property="og:url" content="https://www.dhakatribune.com/bangladesh/election/2019/01/26/atiqul-gets-al-ticket-for-dncc-by-polls-lipi-for-kishoreganj-1-re-election" />
<meta property="og:site_name" content="Dhaka Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/DhakaTribune/" />
<meta property="article:tag" content="Awami League" />
<meta property="article:tag" content="DNCC by-polls" />
<meta property="article:tag" content="Atiqul Islam" />
<meta property="article:tag" content="Syeda Zakia Nur Lipi" />
<meta property="article:tag" content="Kishoreganj 1 re-election" />
<meta property="article:section" content="Election" />
<meta property="article:published_time" content="2019-01-26T17:04:42+06:00" />
<meta property="article:modified_time" content="2019-01-26T17:04:42+06:00" />
<meta property="og:updated_time" content="2019-01-26T17:04:42+06:00" />
<meta property="og:image" content="https://media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2019/01/unnamed-1548522216965.jpg" />
<meta property="og:image:secure_url" content="https://media.dhakatribune.com/uploads/2019/01/unnamed-1548522216965.jpg" />
<meta property="twitter:image" content="https://media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2019/01/unnamed-1548522216965.jpg" />
<meta property="ia:markup_url" content="https://www.dhakatribune.com/ia/285922" />
<meta name="twitter:site" content="@dhakatribune" />
<meta name="twitter:creator" content="@dhakatribune" />
<script src="/cdn-cgi/apps/head/oxMi2ZTZ4QTHlIXl-aaaRqhlVsI.js"></script><link rel="manifest" href="site.webmanifest">
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico">


<link rel="stylesheet" href="/css/bootstrap.min.css">
<link rel="stylesheet" href="/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/owl.carousel.min.css">
<link rel="stylesheet" href="/css/default.css">
 <link rel="stylesheet" href="/css/cubeportfolio.min.css">
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/responsive.css">
<link rel="stylesheet" href="/css/developer.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b2b4cb96e74690011af3e0a&product=social-ab' async='async'>stLight.options({ publisher: 'PUBKEY', nativeCount: true });</script>
<link rel="stylesheet" href="/css/liquid-slider.css">

<script src="/js/vendor/modernizr-3.5.0.min.js"></script>
<script src="/js/vendor/jquery-3.2.0.min.js"></script>
<script src="/js/popper.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.cubeportfolio.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script type="text/javascript">
        
                $(document).ready(function () {
                    $('.special-suupliments-carousel').owlCarousel({
                        loop: true,
                        margin: 15,
                        smartSpeed: 3000,
                        navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
                        dots: false,
                        nav: true,
                        autoplay: false,
                        responsive: {
                            0: {
                                items: 1
                            },
                            480: {
                                items: 1
                            },
                            567: {
                                items: 1
                            },
                            991: {
                                items: 1
                            },
                            1365: {
                                items: 1
                            },
                            1920: {
                                items: 1
                            }
                        }
                    });
        
                });
            </script>
<script>
            
                $(document).ready(function () {
                    var ban_base_path = "https://bangla.dhakatribune.com/";
                    $.get(ban_base_path+"dynamics/mostlatestnews")
                        .done(function (response) {
                            $('#latest_news_dt').html(response);
                        });
                })
            
            </script> <div id="fb-root"></div>
<script>(function(d, s, id) {
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) return;
             js = d.createElement(s); js.id = id;
             js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=403175913072993&autoLogAppEvents=1';
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">    var _gaq = _gaq || [];   _gaq.push(['_setAccount', 'UA-37615036-2']);   _gaq.push(['_trackPageview']);    (function() {     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);   })();  </script>

<script type="text/javascript">
        _atrk_opts = { atrk_acct:"uGj+l1aU8KL3fn", domain:"dhakatribune.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=uGj+l1aU8KL3fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
            var currentPageName = "detail";
            var url = "https://media.dhakatribune.com/";
            var dummy_path ="https://ganges.dhakatribune.com/";
        
                load("/dynamics/dhakaadvs/?page_name=" + currentPageName, function (addvertise_data) {
                    addvertise_data = JSON.parse(addvertise_data);
                   // console.log('hello adv....................')
                   // console.log(addvertise_data.length);
                    //if (addvertise_data != 'error' && addvertise_data.visibility === true)
                    if (addvertise_data != 'error') {
                        for (var i = 0; i < addvertise_data.length; i++) {
                            //console.log(addvertise_data[i]);
                            var advertise_content = addvertise_data[i].advertisement[0];
                            if(advertise_content.visibility) {
                                var size_details = addvertise_data[i].ad_size[0];
                                var value;
                                if (advertise_content.ad_type == 'google' || advertise_content.ad_type == 'other') {
                                    value = advertise_content.ad_script;
                                } else {
                                    var src_path = url + "?width=" + size_details.ad_width + "&height=" + size_details.ad_height + "&cropratio=" + size_details.ad_width + ":" + size_details.ad_height + "&quality=100&image=/uploads/" + advertise_content.ad_image_path;
                                    //  value = "<img src='"+src_path+"' alt=''>";
                                    if (advertise_content.ad_image_relative_link != undefined && advertise_content.ad_image_relative_link != '' && advertise_content.ad_image_relative_link != null) {
                                        value = "<a href='" + advertise_content.ad_image_relative_link + "' target='_blank'> <img src='" + src_path + "' alt=''> </a>";
                                    } else {
                                        value = "<img src='" + src_path + "' alt=''>";
                                    }
                                }
        
                                var ad_element = document.getElementById(addvertise_data[i].position_name);
                                //console.log(ad_element);
                                if (ad_element) {
                                    ad_element.innerHTML = value;
                                    if (advertise_content.ad_type == 'google')
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                }
                            }
                        }
                    }
        
                    
                })
        
            function load(url, callback) {
                var xhr = new XMLHttpRequest();
        
                xhr.onreadystatechange = function () {
                    if (xhr.readyState === 4) {
                        callback(xhr.response);
                    }
                }
                xhr.open('GET', url, true);
                xhr.send('');
            }
        
        
        </script>
<header class="fadeInDown my-nav1 desktop-view-open">
<div class="container">
<div class="header-top-area">
<div class="row">

<div class="col-md-3">
<div class="header-top-social-link">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<i class="fa fa-youtube-play" aria-hidden="true"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/dhaka-tribune/?originalSubdomain&#x3D;in">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#7f1c10110b1e1c0b3f1b171e141e0b0d161d0a111a511c1012">
<i class="fa fa-envelope-o"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="date">
<ul>
<li>Sunday, Jan 27, 2019</li>
<li>Last Update : 01:40 am</li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="log-in-area">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bottom-area">
<div class="logo-area">
<a href="/">
<img src="/img/logo.svg" alt="" />
</a>
</div>
</div>
<div class="my-menu">
<div class="container">
<div class="menu-area">
<div class="row">
<div class="col-md-9">
<div class="total-menu">
<div class="main-menu d-none d-md-block">
<nav>
<ul>
<li><a href="/todays-news-paper">Today's Paper</a></li>
<li>
<a href="/latest-news">News
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</li>
<li>
<a href="/articles/business/">Business
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</li>
<li>
<a href="/articles/sport/">Sports
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</li>
<li>
<a href="/articles/opinion/">Opinion
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</li>
<li>
<a href="/articles/feature">D2
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
</ul>
</li>
<li>
<a href="">More
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
 <a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="full-screen-area desktop-view-ful-menu ">
<div id="myNav" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>all section</h2>
<a href="javascript:void(0)" class="closebtn" id="mega-menu-close" onclick="closeNav()">&times;</a>
</div>
<div id="desktop-meag-menu-masonry" class="cbp home-masonary">
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/agriculture/">Agriculture</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/science/">Science</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/climate-change/">Climate Change</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
</li>
<li>
<a href="/articles/corruption/">Corruption</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/war-crimes/">War Crimes</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/bangladesh/militancy/">Militancy</a>
</li>
<li>
<a href="/articles/bangladesh/power-energy/">Power &amp; Energy</a>
</li>
<li>
<a href="/articles/event/">Events</a>
</li>
<li>
<a href="/articles/bangladesh/nation/">Nation</a>
</li>
<li>
<a href="/articles/insight/">Insight</a>
 </li>
<li>
<a href="/articles/foreign-affairs/">Foreign Affairs</a>
</li>
<li>
<a href="">Live</a>
</li>
<li>
<a href="/articles/dhaka/">Dhaka</a>
</li>
<li>
<a href="/articles/technology/">Technology</a>
</li>
<li>
<a href="/articles/court/">Court</a>
</li>
<li>
<a href="/articles/development/">Development</a>
</li>
<li>
<a href="/articles/bangladesh/government-affairs/">Government Affairs</a>
</li>
<li>
<a href="/articles/safety/">Safety</a>
</li>
<li>
<a href="/articles/bangladesh/parliament/">Parliament</a>
</li>
<li>
<a href="/articles/labour/">Labour</a>
</li>
<li>
<a href="/articles/bangladesh/nrb-affairs/">NRB Affairs</a>
</li>
<li>
<a href="/articles/health/">Health</a>
</li>
<li>
<a href="/articles/bangladesh/statecraft/">Statecraft</a>
</li>
<li>
 <a href="/articles/their-words/">Their Words</a>
</li>
<li>
<a href="/articles/bangladesh/election/">Election</a>
</li>
<li>
<a href="/articles/bangladesh/rules-and-regulations/">Rules &amp; Regulations</a>
</li>
<li>
<a href="/articles/bangladesh/military-affairs/">Military Affairs</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/world/">World</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/north-america/">North America</a>
</li>
<li>
<a href="/articles/latin-america/">Latin America</a>
</li>
<li>
<a href="/articles/europe/">Europe</a>
</li>
<li>
<a href="/articles/africa/">Africa</a>
</li>
<li>
<a href="/articles/middle-east/">Middle East</a>
</li>
<li>
<a href="/articles/around-the-web/">Around the Web</a>
</li>
<li>
 <a href="/articles/south-asia/">South Asia</a>
</li>
<li>
<a href="/articles/what-the-world-says/">What the World Says</a>
</li>
<li>
<a href="/articles/asia-pacific/">Asia Pacific</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
 <div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/kids/">Kids</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/teen/">Teen</a>
</li>
<li>
<a href="/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/youth/">Youth</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/gadgets/">Gadgets</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/racing/">Racing</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/review/">Review</a>
 </li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/shopping/">Shopping</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/grooming/">Grooming</a>
</li>
<li>
<a href="/articles/cars/">Cars</a>
</li>
<li>
<a href="/articles/extra/">Extra</a>
</li>
<li>
<a href="/articles/writing/">Writing</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
<li>
<a href="/articles/tech/">Tech</a>
</li>
<li>
<a href="/articles/showtime/">Showtime</a>
</li>
<li>
<a href="/articles/gaming/">Gaming</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Culture</a>
</li>
</ul>
</div>
</div>
</div>
</div>
 <div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sports/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
 <li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/magazine/">Magazine</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/magazine/avenue-t/">Avenue T</a>
</li>
<li>
<a href="/articles/tribune-supplements/sports-tribune/">Sports Tribune</a>
</li>
<li>
<a href="/articles/magazine/weekend-tribune/">Weekend Tribune</a>
</li>
<li>
<a href="/articles/tribune-supplements/tribune-climate/">Tribune Climate</a>
</li>
<li>
<a href="/articles/magazine/arts-letters/">Arts &amp; Letters</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
 <ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="https://bangla.dhakatribune.com/">বাংলা</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="https://bangla.dhakatribune.com/articles/bangladesh">বাংলাদেশ</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/sports">খেলা</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/international">আন্তর্জাতিক</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/entertainment">বিনোদন</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/economy">অর্থনীতি </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/features">ফিচার </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/opinion">মতামত</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/tech">টেক</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span id="mega-menu-open" style="font-size:20px;cursor:pointer" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="affix-logo">
<a href="/">
<img src="/img/logoaffix.svg" alt="" />
</a>
</div>
<div class="header_search_button_area">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" autofocus type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div> <div class="notification-area">
<div class="notification-icon">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
</div>
</div>
<div class="col-md-3">
<div class="weather-report">
<div class="more-stories-area more-stories-area5">
<a href="https://bangla.dhakatribune.com/" target="_blank">বাংলা</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="fadeInDown my-nav1 mobile-view-open">
<div class="">
<div class="my-menu only-moblibe-menu">
<div class="container">
<div class="row">
<div class="col-6">
<div class="home-mobile-logo">
<a href="/mobile"><i class="fa fa-home"></i></a>
</div>
<div class="mobile-logo-area">
<a href="/mobile">
<img src="/img/logo.svg" alt="logo" />
</a>
</div>
</div>
<div class="col-6">
<div class="full-screen-menuu">
<div class="full-screen-area">
<div id="mobile-mega-menu" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>All section</h2>
<a href="javascript:void(0)" class="closebtn" id="mobile-mega-menu-close">&times;</a>
<a href="/mobile" class="home-menu"><i class="fa fa-home"></i>Home</a>
</div>
<div id='mobile-meag-menu-masonry' class="cbp home-masonary">
<div class="cbp-item today-news-paper-menu">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/todays-news-paper">Today's Paper</a></h3>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh/">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics/">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime/">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment/">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education/">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights/">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world/">World</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business/">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks/">Banks</a>
</li>
<li>
<a href="/articles/business/commerce/">Commerce</a>
</li>
<li>
<a href="/articles/business/economy/">Economy</a>
 </li>
<li>
<a href="/articles/business/regulations/">Regulations</a>
</li>
<li>
<a href="/articles/business/stock/">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement/">Advertisement</a>
</li>
<li>
<a href="/articles/money/">Money</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sport/">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket/">Cricket</a>
</li>
<li>
<a href="/articles/sport/football/">Football</a>
</li>
<li>
<a href="/articles/sport/tennis/">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics/">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one/">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports/">Other Sports</a>
 </li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion/">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed/">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial/">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform/">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage/">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special/">Specials</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion/">Fashion &amp; Style</a>
</li>
<li>
 <a href="/articles/feature/beauty-grooming/">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness/">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food/">Food</a>
</li>
<li>
<a href="/articles/feature/travel/">Travel</a>
</li>
<li>
<a href="/articles/career-and-education/">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships/">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle/">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/entertainment/">Entertainment</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
 <a href="/articles/magazine/">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement/">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper/">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span style="font-size:20px;cursor:pointer" id="mobile-mega-menu-open" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="header_search_button_area mobile-search">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<i class="fa fa-search"></i>
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="just-in-modal">
<div id="mobile-justin-news-modal" class="overlaye">
<div class="overlay-content">
<div class="other-stories-area regular-suppliments-area">
<div class="container">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu"><i class="fa fa-home"></i>Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:36 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/business/2019/01/27/road-show-for-intl-textile-and-rmg-machinery-expo-held">Road show for Intl Textile and RMG Machinery Expo held</a></h2>
<a href="/articles/business"><p>Business</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:32 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/2019/01/27/paying-them-not-to-sell">Paying them not to sell</a></h2>
<a href="/articles/opinion"><p>Opinion</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
 <span>01:25 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/health/2019/01/27/61-leather-workers-have-health-problems">61% leather workers have health problems</a></h2>
<a href="/articles/health"><p>Health</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:19 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/event/2019/01/27/police-identify-27-fresh-accident-spots-nationwide">Police identify 27 fresh accident spots nationwide</a></h2>
<a href="/articles/event"><p>Event</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:13 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/health/2019/01/27/study-reveals-obesity-among-urban-poor-higher-than-national-average">Study reveals obesity among urban poor higher than national average</a></h2>
<a href="/articles/health"><p>Health</p></a>
</div>
</div>
</div>
</li>
 <li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:49 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/climate-change/2019/01/27/report-declining-farm-output-creating-new-migration-crisis-in-bangladesh">Report: Declining farm output creating new migration crisis in Bangladesh</a></h2>
<a href="/articles/climate-change"><p>Climate Change</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:36 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/business/2019/01/27/mustafa-kamal-tax-rates-will-not-increase-further">Mustafa Kamal: Tax rates will not increase further</a></h2>
<a href="/articles/business"><p>Business</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:32 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2019/01/27/brick-field-owner-not-aware-of-how-the-labourers-lived">Brick field owner not aware of how the labourers lived</a></h2>
 <a href="/articles/nation"><p>Nation</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:17 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/politics/2019/01/27/chhatra-league-s-71st-founding-anniversary-five-chhatra-league-activists-injured-as-rival-groups-clash">Chhatra League’s 71st founding anniversary: Five Chhatra League activists injured as rival groups clash</a></h2>
<a href="/articles/politics"><p>Politics</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:13 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/world/south-asia/2019/01/27/rescuers-find-second-body-from-mine-tragedy-in-northeast-india">Rescuers find second body from mine tragedy in northeast India</a></h2>
<a href="/articles/south-asia"><p>South Asia</p></a>
</div>
</div>
</div>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div>
<span style="font-size:30px;cursor:pointer" class="openbtn" id="mobile-just-in-news-open">
<i class="fa fa-globe"></i>
</span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
</div>
</div>
</div>
</div>
</div>
</header> <section class="reports-area">
<div class="container">
<div id="election-advertise-ad-details" class="advertisement-second-image height-90 mt-0">
</div> <div id="add-details-page-1" class="advertisement-second-image height-90 mt-0">
</div>
<div class="breadcrumb-area">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="/">Home</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/bangladesh">Bangladesh</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/bangladesh/election">Election</a>
</li>
</ol>
</nav>
</div>
<div class="row">
<div class="col-md-8 full-width-mobile-view">
<div class="report-left report-mainhead">
<h1>Atiqul gets AL ticket for DNCC by-polls, Lipi for Kishoreganj 1 re-election</h1>
<div class="detail-poauthor">
<div class="ptt author-bg">

<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
<a href="/author/fazlur-rahman-raju">
Fazlur Rahman Raju
</a>





</div>
<ul>
<li>
<i class="fa fa-clipboard" aria-hidden="true"></i> Published at 11:04 pm January 26th, 2019
</li>
</ul>
</div>
<div class="row">
<div class="col-sm-12">
<div class="reports-big-img details-reports-big-img">
<img src="https://media.dhakatribune.com/uploads/2019/01/unnamed-1548522216965.jpg" alt="Atiqul Islam and Syeda Zakia Nur Lipi" title="Atiqul Islam and Syeda Zakia Nur Lipi" />
<div class="media-caption">Atiqul Islam, left, and Syeda Zakia Nur Lipi <strong>Dhaka Tribune</strong></div>

<div id="add-details-page-3" class="advertisement-image"></div>
<br /> <div class="report-content fr-view">
<div class="highlighted-content"><p>The Awami League nominated the two in a joint meeting of its &nbsp;parliamentary and local government selection boards on Saturday night</p> </div>
<p><span style="background-color: initial;">The Awami League has nominated former BGMEA president Atiqul Islam to contest the Dhaka North City Corporation (DNCC) mayoral by-polls, while Syeda Zakia Nur Lipi, sister of late Awami League leader Syed Ashraful Islam, has got the ticket for re-election in Kishoreganj 1 constituency.</span></p><p>The two were selected at the joint meeting of the ruling party&rsquo;s parliamentary and local government selection boards held at Ganabhaban, the prime minister&rsquo;s official residence, on Saturday night.</p><p>The party also selected 30 candidates for the upcoming union parishad elections, a member of the local government selection board confirmed.</p><p>The Election Commission has fixed February 28 for the DNCC mayoral by-election, as well as the polls to elect councillors in 36 new wards added to Dhaka north and south city corporations.</p><p>The Kishoreganj 1 seat fell vacant following the death of MP-elect and former Awami League general secretary Syed Ashraful Islam.</p><p>Former Bangladesh Garment Manufacturers and Exporters Association (BGMEA) president Atiqul Islam was nominated by the ruling party for the mayoral by-polls once before in 2018, but the election was postponed by the High Court.</p><p>The DNCC mayor&#39;s post became vacant after the death of mayor Annisul Huq on November 30, 2017.</p><p>The Election Commission&rsquo;s announcement came six days after the High Court scrapped a stay order on the election.</p><p>Earlier, the commission scheduled the mayoral by-polls for DNCC and the new city corporation wards for February 26 last year.&nbsp;</p><p>However, the process faced a roadblock after Ataur Rahman and Jahangir Alam, union parishad chairmen of Bhatara and Beraid, respectively, filed a petition challenging the decision of their unions being added as city corporation wards.</p><p>The High Court finally cleared the way for the by-polls to be held in a verdict on January 16 this year.&nbsp;</p><p>Ashraful, who had won Kishoreganj 1 seat in the December 30 general elections, died at a hospital in Thailand on January 3, before he could take the oath of office.</p>
</div>
</div>
</div>
</div>
</div>
<div class="show_adv_for_mobile">
<div id="mobile-detail-container-1" class="advertisement-image mt-5 mb-15">
</div>
</div>
<div id="detail-middle-1" class="advertisement-second-image height-90 mt-0">
</div>
<div id="add-details-page-4" class="advertisement-image"></div>
<div class="list-style-news-area related-new">
<h2>Related News</h2>
</div>
<div class="row related-news-area">
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2018/03/06/awami-league-biggest-rally-march-7"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/museum-march-7-speech-zakir-edited.jpg" alt="Awami League to arrange biggest rally since 1975 on March 7" /></a>
<div class="top-news-cont">
<a href="/bangladesh/dhaka/2018/03/06/awami-league-biggest-rally-march-7">
<h4 class="news-title">
Awami League to arrange biggest rally since 1975 on March 7
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/03/07/pm-hasina-thieves-power"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/web-pm-hasina-awami-league-rally-suhrawardy-udyan-march-7-focus-bangla-edited-07.03.2018.jpg" alt="PM: Vote for Awami League to maintain course of development" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/03/07/pm-hasina-thieves-power">
<h4 class="news-title">
PM: Vote for Awami League to maintain course of development
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/03/06/nagarik-oikya-govt-following-global-fascist-trend"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/Nagorik-Oikya-2.jpg" alt="Nagarik Oikya: Govt following global ‘fascist’ trend" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/03/06/nagarik-oikya-govt-following-global-fascist-trend">
<h4 class="news-title">
Nagarik Oikya: Govt following global ‘fascist’ trend
</h4>
</a>
 
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/03/05/bnp-blames-al-zafar-iqbal-attack"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/BNP-Rizvi-edited.jpg" alt="Attack on Zafar Iqbal: Now BNP points the finger at Awami League" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/03/05/bnp-blames-al-zafar-iqbal-attack">
<h4 class="news-title">
Attack on Zafar Iqbal: Now BNP points the finger at Awami League
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/03/04/zafar-iqbal-attackers-uncle-introduced-al-leader"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/03/dcb6441a889ea1dd57c5e252abf94f3a-5a9b84b8b95a0.jpg" alt="`Zafar Iqbal attacker's uncle introduced himself as an AL leader'" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/03/04/zafar-iqbal-attackers-uncle-introduced-al-leader">
<h4 class="news-title">
`Zafar Iqbal attacker's uncle introduced himself as an AL leader'
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/2018/03/02/13-dead-political-violence-since-january"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/02/WhatsApp-Image-2018-02-21-at-10.19.28.jpeg" alt="13 dead in political violence since January" /></a>
<div class="top-news-cont">
<a href="/bangladesh/2018/03/02/13-dead-political-violence-since-january">
<h4 class="news-title">
13 dead in political violence since January
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="article-cotittle">
<ul>
<li>
<i class="fa fa-tags" aria-hidden="true"></i>
</li>
<li>
<a href="/hashtag/awami-league">Awami League</a>
</li>
<li>
<a href="/hashtag/dncc-by-polls">DNCC by-polls</a>
</li>
<li>
<a href="/hashtag/atiqul-islam">Atiqul Islam</a>
</li>
<li>
<a href="/hashtag/syeda-zakia-nur-lipi">Syeda Zakia Nur Lipi</a>
</li>
<li>
<a href="/hashtag/kishoreganj-1-re-election">Kishoreganj 1 re-election</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-12">
<div class="comment-infoarea">
<div class="left-panel-title full-section-title">
<h2>Leave a Comment</h2>
</div>
<div class="comment-user">
<a href="/commentpolicy" target="_blank"> Please read our Comment Policy before posting</a>
<div id="fb-root"></div>
<div id="news-details-comments-block" class="fb-comments" data-width="100%" data-numposts="5"></div>
</div>
</div> </div>
<div class="col-sm-12">
<div class="left-panel-title full-section-title">
<h2>Worth Reading</h2>
</div>
<div class="worst-read2 owl-carousel owl-theme">
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/current-affairs/2019/01/17/bad-brexit-may-hurt-bangladesh-s-interests"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/oped-1547666577570.jpg" alt="‘Bad’ Brexit may hurt Bangladesh’s interests" /></a>
<div class="top-news-cont">
<a href="/current-affairs/2019/01/17/bad-brexit-may-hurt-bangladesh-s-interests">
<h4 class="news-title">
‘Bad’ Brexit may hurt Bangladesh’s interests
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2019/01/16/2018-saw-surge-in-road-accidents"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/zakir-1-1547581108046.jpg" alt="2018 saw surge in road accidents" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2019/01/16/2018-saw-surge-in-road-accidents">
<h4 class="news-title">
2018 saw surge in road accidents
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2019/01/15/what-is-causing-the-latest-rice-price-hike"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/39-rkd-8965-1547490752291.jpg" alt="What is causing the latest rice price hike?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2019/01/15/what-is-causing-the-latest-rice-price-hike">
<h4 class="news-title">
What is causing the latest rice price hike?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
 <a href="/opinion/op-ed/2019/01/14/a-harbinger-of-change"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/unnamed-1547379161370.jpg" alt="A harbinger of change?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2019/01/14/a-harbinger-of-change">
<h4 class="news-title">
A harbinger of change?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2019/01/12/why-al-won"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/unnamed-1547295168010.jpg" alt="Why AL won" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2019/01/12/why-al-won">
<h4 class="news-title">
Why AL won
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/parliament/2019/01/12/are-reserved-seats-in-the-parliament-sufficient-for-women-s-empowerment"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/bangladesh-parliament-file-photo-syed-zakir-hossain-dhaka-tribune-1528032848958-1546490160844.jpg" alt="Are reserved seats in the parliament sufficient for women’s empowerment?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/parliament/2019/01/12/are-reserved-seats-in-the-parliament-sufficient-for-women-s-empowerment">
<h4 class="news-title">
Are reserved seats in the parliament sufficient for women’s empowerment?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
 <div class="top-news">
<a href="/bangladesh/power-energy/2019/01/12/can-bangladesh-meet-its-10-renewable-energy-target-by-2020"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/mehedi-hasan00026-amar-ekushey-book-fair-2018-1547230836690.jpg" alt="Can Bangladesh meet its 10% renewable energy target by 2020?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/power-energy/2019/01/12/can-bangladesh-meet-its-10-renewable-energy-target-by-2020">
<h4 class="news-title">
Can Bangladesh meet its 10% renewable energy target by 2020?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2019/01/11/a-brief-history-of-the-minimum-wage-in-garment-sector"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/web-10-01-19-garments-worker-sheorapara-6-focus-bangla-1547122208719.jpg" alt="A brief history of the minimum wage in garment sector" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2019/01/11/a-brief-history-of-the-minimum-wage-in-garment-sector">
<h4 class="news-title">
A brief history of the minimum wage in garment sector
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/economy/2019/01/06/riding-high-in-the-surging-economy"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/zakir-9-1546714429006.jpg" alt="Riding high in the surging economy" /></a>
<div class="top-news-cont">
<a href="/business/economy/2019/01/06/riding-high-in-the-surging-economy">
<h4 class="news-title">
Riding high in the surging economy
</h4>
</a>

</div>
</div>

</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/feature/travel/2019/01/05/with-mujib-in-japan"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/featured-2-1546682617244.jpg" alt="With Mujib in Japan" /></a>
<div class="top-news-cont">
<a href="/feature/travel/2019/01/05/with-mujib-in-japan">
<h4 class="news-title">
With Mujib in Japan
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2019/01/05/how-can-dhaka-turn-down-the-volume"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/zakir-3-1546627388821.jpg" alt="How can Dhaka turn down the volume?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/dhaka/2019/01/05/how-can-dhaka-turn-down-the-volume">
<h4 class="news-title">
How can Dhaka turn down the volume?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2019/01/04/is-bnp-suffering-from-a-brand-crisis"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/basement-ekram-1546599944416.jpg" alt="Is BNP suffering from a brand crisis?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2019/01/04/is-bnp-suffering-from-a-brand-crisis">
<h4 class="news-title">
Is BNP suffering from a brand crisis?
</h4>
</a>

</div>
</div>
</div>
 </div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2019/01/03/a-new-year-s-resolution-of-kindness"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/unnamed-1546431009329.jpg" alt="A New Year’s resolution of kindness" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2019/01/03/a-new-year-s-resolution-of-kindness">
<h4 class="news-title">
A New Year’s resolution of kindness
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2019/01/02/election-2018-candidates-who-generated-hype-excitement"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/hyped-candidate-compile-1546411214277.jpg" alt="Election 2018: Candidates who generated hype, excitement" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2019/01/02/election-2018-candidates-who-generated-hype-excitement">
<h4 class="news-title">
Election 2018: Candidates who generated hype, excitement
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2019/01/02/bangladesh-likely-to-see-highest-ever-number-of-female-mps"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2019/01/pm-sheikh-hasina-at-gonobhaban-joy-6-1546370169762.gif" alt="Bangladesh likely to see highest ever number of female MPs" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2019/01/02/bangladesh-likely-to-see-highest-ever-number-of-female-mps">
<h4 class="news-title">
Bangladesh likely to see highest ever number of female MPs
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/special/2018/12/16/a-friend-a-figher-and-a-free-spirit"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/60-2187864273386995712-n-1544905877994.jpg" alt="A friend, a fighter and a free spirit: A tribute to Taramon Bibi, Bir Protik" /></a>
<div class="top-news-cont">
<a href="/opinion/special/2018/12/16/a-friend-a-figher-and-a-free-spirit">
<h4 class="news-title">
A friend, a fighter and a free spirit: A tribute to Taramon Bibi, Bir Protik
</h4>
</a>

</div>
</div>
</div>
</div>
 <div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/special/2018/12/16/a-tribute-to-writer-and-birangana-roma-chowdhury"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/f5d0a279289505e965b69cbcb6f0b91b-5b8cc8e83641a-1544903438152.jpg" alt="Goodbye, mother: A tribute to writer and birangana Roma Chowdhury" /></a>
<div class="top-news-cont">
<a href="/opinion/special/2018/12/16/a-tribute-to-writer-and-birangana-roma-chowdhury">
<h4 class="news-title">
Goodbye, mother: A tribute to writer and birangana Roma Chowdhury
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/2018/12/16/why-manekshaw-held-out-on-the-war-for-eight-months"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/mujib-1544902908966.JPG" alt="Why Manekshaw held out on the war for eight months" /></a>
<div class="top-news-cont">
<a href="/bangladesh/2018/12/16/why-manekshaw-held-out-on-the-war-for-eight-months">
<h4 class="news-title">
Why Manekshaw held out on the war for eight months
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/12/08/wreck-it-as-you-please"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/unnamed-1544267851040.jpg" alt="Wreck it as you please" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/12/08/wreck-it-as-you-please">
<h4 class="news-title">
Wreck it as you please
</h4>
</a>

</div>
</div>
 </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/12/06/the-dirty-war-against-kamal-hossain-2"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/unnamed-1544096287068.jpg" alt="The dirty war against Kamal Hossain" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/12/06/the-dirty-war-against-kamal-hossain-2">
<h4 class="news-title">
The dirty war against Kamal Hossain
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/weekend-tribune/2018/12/06/calls-for-introspection-after-student-s-suicide"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/wt-dec06-18-pg12-1-1544093845069.jpg" alt="Calls for introspection after student’s suicide" /></a>
<div class="top-news-cont">
<a href="/magazine/weekend-tribune/2018/12/06/calls-for-introspection-after-student-s-suicide">
<h4 class="news-title">
Calls for introspection after student’s suicide
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/12/05/the-dirty-war-against-kamal-hossain"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/unnamed-1544009499251.jpg" alt="The dirty war against Kamal Hossain" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/12/05/the-dirty-war-against-kamal-hossain">
<h4 class="news-title">
The dirty war against Kamal Hossain
</h4>
</a>

</div>
</div>

</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/12/04/watch-how-do-elections-work-in-bangladesh"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/12/web-how-do-elections-work-in-bangladesh-explainer-animation-screenshot-04-12-2018-1543869961556.jpg" alt="Watch: How do elections work in Bangladesh?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/12/04/watch-how-do-elections-work-in-bangladesh">
<h4 class="news-title">
Watch: How do elections work in Bangladesh?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/12/01/brac-survey-on-11th-general-polls-job-education-transport-trifecta-issues-for-voters"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mahmud-hossain-opu-mho3428-1543602167069.jpg" alt="Brac survey on 11th general polls: Job, education, transport - Trifecta of issues for voters" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/12/01/brac-survey-on-11th-general-polls-job-education-transport-trifecta-issues-for-voters">
<h4 class="news-title">
Job, education, transport: Trifecta of issues for voters
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/weekend-tribune/2018/11/29/the-fault-is-not-in-our-stars"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1543484468612.jpg" alt="The fault is not in our stars" /></a>
<div class="top-news-cont">
<a href="/magazine/weekend-tribune/2018/11/29/the-fault-is-not-in-our-stars">
<h4 class="news-title">
The fault is not in our stars
 </h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/27/people-want-change-and-they-are-ready-for-it"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mehedi-hasan00006-1543331067581.jpg" alt="‘People want change and they are ready for it’" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/27/people-want-change-and-they-are-ready-for-it">
<h4 class="news-title">
‘People want change and they are ready for it’
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/26/two-new-bangabandhu-family-members-to-contest-general-polls"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/web-photo-1543229720677.jpg" alt="Two new Bangabandhu family members to contest general polls" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/26/two-new-bangabandhu-family-members-to-contest-general-polls">
<h4 class="news-title">
Two new Bangabandhu family members to contest general polls
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/weekend-tribune/2018/11/22/tea-workers-the-women-s-tale"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/featured-1542879716172.jpg" alt="Tea workers: The women’s tale" /></a>
<div class="top-news-cont">
<a href="/magazine/weekend-tribune/2018/11/22/tea-workers-the-women-s-tale">
 <h4 class="news-title">
Tea workers: The women’s tale
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/17/fake-news-hits-bangladeshi-news-sites-before-polls"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/untitled-2-1542476324664.jpg" alt="Fake news hits Bangladeshi news sites before polls" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/17/fake-news-hits-bangladeshi-news-sites-before-polls">
<h4 class="news-title">
Fake news hits Bangladeshi news sites before polls
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/health/2018/11/16/mercury-content-dangerously-high-in-skin-lightening-products"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/bigstock-different-skin-care-cosmetic-p-233824519-1542312005170.jpg" alt="Mercury content dangerously high in skin lightening products" /></a>
<div class="top-news-cont">
<a href="/health/2018/11/16/mercury-content-dangerously-high-in-skin-lightening-products">
<h4 class="news-title">
Mercury content dangerously high in skin lightening products
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/15/metoo-et-tu"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542286369802.jpg" alt="#MeToo, et tu?" /></a>
<div class="top-news-cont">
 <a href="/opinion/op-ed/2018/11/15/metoo-et-tu">
<h4 class="news-title">
#MeToo, et tu?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/14/of-ramachandra-guha-asia-bibi-and-hefazat"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542199592264.jpg" alt="Of Ramachandra Guha, Asia Bibi, and Hefazat" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/14/of-ramachandra-guha-asia-bibi-and-hefazat">
<h4 class="news-title">
Of Ramachandra Guha, Asia Bibi, and Hefazat
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/11/14/the-invisible-community"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/img-0231-1542137666552.jpg" alt="The invisible community" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/11/14/the-invisible-community">
<h4 class="news-title">
The invisible community
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2018/11/13/fresh-off-the-press-inside-the-world-of-pirated-english-books"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/img-20181107-130440-1542047007330.jpg" alt="Fresh off the press: Inside the world of the Dhaka street book hawkers" /></a>
<div class="top-news-cont">
 <a href="/bangladesh/dhaka/2018/11/13/fresh-off-the-press-inside-the-world-of-pirated-english-books">
<h4 class="news-title">
Fresh off the press: Inside the world of the Dhaka street book hawkers
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/12/apparel-workers-in-bangladesh-still-the-lowest-paid-by-global-standards"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mehedi-hasan00177-1542035461469.jpg" alt="Apparel workers in Bangladesh still the lowest paid by global standards" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/12/apparel-workers-in-bangladesh-still-the-lowest-paid-by-global-standards">
<h4 class="news-title">
Apparel workers in Bangladesh still the lowest paid by global standards
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/12/bangladesh-a-hot-spot-for-global-denim-buyers"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542038696617.jpg" alt="Bangladesh a hot spot for global denim buyers" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/12/bangladesh-a-hot-spot-for-global-denim-buyers">
<h4 class="news-title">
Bangladesh a hot spot for global denim buyers
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/12/are-these-seats-taken"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1542023003966.jpg" alt="Are these seats taken?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/12/are-these-seats-taken">
<h4 class="news-title">
Are these seats taken?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/11/local-cement-companies-thriving-over-multinationals"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/syed-zakir-hossain-copy-1541959085560.jpg" alt="Local cement companies thriving over multinationals" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/11/local-cement-companies-thriving-over-multinationals">
<h4 class="news-title">
Local cement companies thriving over multinationals
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/04/markets-in-the-us-eu-bangladesh-s-denim-exports-see-healthy-growth-beating-china"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/denim-3-1541347767166.jpg" alt="Markets in the US, EU: Bangladesh’s denim exports see healthy growth, beating China" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/04/markets-in-the-us-eu-bangladesh-s-denim-exports-see-healthy-growth-beating-china">
<h4 class="news-title">
Markets in the US, EU: Bangladesh’s denim exports see healthy growth, beating China
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/04/registration-of-27-political-parties-at-risk"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/logos-fringe-political-parties-1539543739059-1541271459222.jpg" alt="Registration of 27 political parties at risk" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/04/registration-of-27-political-parties-at-risk">
<h4 class="news-title">
Registration of 27 political parties at risk
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/stock/2018/11/03/bangladesh-s-burgeoning-pharmaceutical-sector-ruling-local-market-stock-business-and-expanding-abroad"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/mehedi-hasan-1-1541260969423.jpg" alt="Bangladesh’s burgeoning pharmaceutical sector: Ruling local market, stock business, and expanding abroad" /></a>
<div class="top-news-cont">
<a href="/business/stock/2018/11/03/bangladesh-s-burgeoning-pharmaceutical-sector-ruling-local-market-stock-business-and-expanding-abroad">
<h4 class="news-title">
Bangladesh’s burgeoning pharmaceutical sector: Ruling local market, stock business, and expanding abroad
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/11/02/a-wave-of-the-future"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/bigstock-218880352-1541154414704.jpg" alt="A wave of the future" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/11/02/a-wave-of-the-future">
<h4 class="news-title">
A wave of the future
</h4>
</a>

</div>
</div>
</div>
</div>
 <div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/11/02/bnp-not-happy-with-the-dialogue"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/kamal-and-fakhrul-1541134116016.jpg" alt="BNP not happy with the dialogue?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/11/02/bnp-not-happy-with-the-dialogue">
<h4 class="news-title">
BNP not happy with the dialogue?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/11/01/nine-fourth-generation-banks-continue-to-bleed"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/untitled-1-1541091237606.jpg" alt="Nine fourth generation banks continue to bleed" /></a>
<div class="top-news-cont">
<a href="/business/2018/11/01/nine-fourth-generation-banks-continue-to-bleed">
<h4 class="news-title">
Nine fourth generation banks continue to bleed
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/11/01/ending-the-culture-of-impunity"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/unnamed-1541076388273.jpg" alt="Ending the culture of impunity" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/11/01/ending-the-culture-of-impunity">
<h4 class="news-title">
Ending the culture of impunity
</h4>
</a>

</div>
</div>
</div>
</div>
 <div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/11/01/people-hope-dialogue-will-pave-path-to-credible-polls"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/edited-1541009486242.jpg" alt="People hope dialogue will pave path to credible polls" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/11/01/people-hope-dialogue-will-pave-path-to-credible-polls">
<h4 class="news-title">
People hope dialogue will pave path to credible polls
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/31/story-of-a-political-negotiator"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540986962177.jpg" alt="Story of a political negotiator" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/31/story-of-a-political-negotiator">
<h4 class="news-title">
Story of a political negotiator
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/environment/2018/10/30/how-safe-is-meghna-s-water"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/meghna-river-1540841078766.jpg" alt="How safe is Meghna’s water?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/environment/2018/10/30/how-safe-is-meghna-s-water">
<h4 class="news-title">
How safe is Meghna’s water?
</h4>
</a>

</div>
</div>
</div>
 </div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/29/keeping-our-heritage-alive"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540812738763.gif" alt="Keeping our heritage alive" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/29/keeping-our-heritage-alive">
<h4 class="news-title">
Keeping our heritage alive
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/feature/people-feature/2018/10/28/life-as-a-transgender-child-in-bangladesh"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/web-transgender-bangladesh-20180601-rajibdhar-7533-1540743302379.jpg" alt="Life as a transgender child in Bangladesh" /></a>
<div class="top-news-cont">
<a href="/feature/people-feature/2018/10/28/life-as-a-transgender-child-in-bangladesh">
<h4 class="news-title">
Life as a transgender child in Bangladesh
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/10/27/made-in-bangladesh-toys-all-over-europe-and-america"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/toy-inside-mehedi-copy-1540661809288.jpg" alt="Made in Bangladesh toys all over Europe and America" /></a>
<div class="top-news-cont">
<a href="/business/2018/10/27/made-in-bangladesh-toys-all-over-europe-and-america">
<h4 class="news-title">
Made in Bangladesh toys all over Europe and America
</h4>
</a>

</div>
</div>

</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/10/27/no-place-to-call-home"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/no-place-to-call-home-rajib-dhar-1540610623360.jpg" alt="No place to call home" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/10/27/no-place-to-call-home">
<h4 class="news-title">
No place to call home
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/26/let-s-not-kill-the-golden-goose"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540551388729.jpg" alt="Let’s not kill the golden goose" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/26/let-s-not-kill-the-golden-goose">
<h4 class="news-title">
Let’s not kill the golden goose
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/special/2018/10/26/the-land-that-landed-zafrullah-in-trouble"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/img-3248-copy-1540494806991.jpg" alt="The land that landed Zafrullah in trouble" /></a>
<div class="top-news-cont">
<a href="/opinion/special/2018/10/26/the-land-that-landed-zafrullah-in-trouble">
<h4 class="news-title">
The land that landed Zafrullah in trouble
</h4>
</a>

</div>
</div>
 </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/25/a-problem-that-won-t-solve-itself"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540469920345.jpg" alt="A problem that won’t solve itself" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/10/25/a-problem-that-won-t-solve-itself">
<h4 class="news-title">
A problem that won’t solve itself
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/10/25/the-unusual-case-of-mainul-hosein"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/whatsapp-image-2018-10-23-at-13-03-1540278294441.jpg" alt="The unusual case of Mainul Hosein" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/10/25/the-unusual-case-of-mainul-hosein">
<h4 class="news-title">
The unusual case of Mainul Hosein
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/24/what-ayub-khan-left-behind"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540382781128.jpg" alt="What Ayub Khan left behind" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/24/what-ayub-khan-left-behind">
<h4 class="news-title">
What Ayub Khan left behind
</h4>
</a>

</div>
</div>
</div>
 </div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/dhaka/2018/10/24/how-did-mainul-hosein-spend-his-first-night-in-jail"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/web-mainul-hosein-file-photo-mehedi-hasan-22-10-2018-1540234782646.jpg" alt="How did Mainul Hosein spend his first night in jail?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/dhaka/2018/10/24/how-did-mainul-hosein-spend-his-first-night-in-jail">
<h4 class="news-title">
How did Mainul Hosein spend his first night in jail?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/23/awami-league-leaders-in-the-dark-over-election-time-cabinet"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/untitled-5-1540235778826.jpg" alt="Awami League leaders in the dark over election-time Cabinet" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/23/awami-league-leaders-in-the-dark-over-election-time-cabinet">
<h4 class="news-title">
Awami League leaders in the dark over election-time Cabinet
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/22/on-the-path-towards-digitization"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540206666252.jpg" alt="On the path towards digitization" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/10/22/on-the-path-towards-digitization">
<h4 class="news-title">
On the path towards digitization
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/22/a-crisis-of-legitimacy"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540206666450.jpg" alt="A crisis of legitimacy" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/22/a-crisis-of-legitimacy">
<h4 class="news-title">
A crisis of legitimacy
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/22/ec-s-internal-conflict-becoming-public"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/imgl0735-1540150500743.jpg" alt="EC's internal conflict becoming public" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/22/ec-s-internal-conflict-becoming-public">
<h4 class="news-title">
EC's internal conflict becoming public
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2018/10/21/businesses-for-it-schemes-under-ppp-initiatives"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/ict-infographic-1540137964171.jpg" alt="Bangladesh fares well in South Asia in ICT adoption" /></a>
<div class="top-news-cont">
<a href="/business/2018/10/21/businesses-for-it-schemes-under-ppp-initiatives">
<h4 class="news-title">
Bangladesh fares well in South Asia in ICT adoption
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/21/an-ambitious-unity"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540123197862.jpg" alt="An ambitious unity" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/21/an-ambitious-unity">
<h4 class="news-title">
An ambitious unity
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/media/2018/10/21/55-editors-and-senior-journalists-demand-apology-from-mainul"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/barrister-mainul-bt-1540118805766.jpg" alt="55 editors and senior journalists demand apology from Mainul" /></a>
<div class="top-news-cont">
<a href="/media/2018/10/21/55-editors-and-senior-journalists-demand-apology-from-mainul">
<h4 class="news-title">
55 editors and senior journalists demand apology from Mainul
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/election/2018/10/20/11th-national-election-possible-troublemakers-under-police-watch"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1540055325086.jpg" alt="11th national election: Possible troublemakers under police watch" /></a>
<div class="top-news-cont">
<a href="/bangladesh/election/2018/10/20/11th-national-election-possible-troublemakers-under-police-watch">
<h4 class="news-title">
11th national election: Possible troublemakers under police watch
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2018/10/19/skilled-and-ready"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1539941076700.gif" alt="Skilled and ready" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2018/10/19/skilled-and-ready">
<h4 class="news-title">
Skilled and ready
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/18/is-the-gig-economy-good-for-us"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/bigstock-sankt-petersburg-russia-apri-235435234-1539878862658.jpg" alt="Is the gig economy good for us?" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/18/is-the-gig-economy-good-for-us">
<h4 class="news-title">
Is the gig economy good for us?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/10/15/polls-and-party-system-the-rise-and-fall-of-bangladesh-s-fringe-parties"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/logos-fringe-political-parties-1539543739059.jpg" alt="Polls and party system: The rise and fall of Bangladesh’s fringe parties" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/10/15/polls-and-party-system-the-rise-and-fall-of-bangladesh-s-fringe-parties">
<h4 class="news-title">
Polls and party system: The rise and fall of Bangladesh’s fringe parties
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/politics/2018/10/14/leaked-phone-conversation-what-did-mahi-b-chy-and-mahmudur-rahman-manna-discussed"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/mehedi-hasan00001-1539545963120.jpg" alt="Leaked phone conversation: What did Mahi B Chy and Mahmudur Rahman Manna discuss" /></a>
<div class="top-news-cont">
<a href="/bangladesh/politics/2018/10/14/leaked-phone-conversation-what-did-mahi-b-chy-and-mahmudur-rahman-manna-discussed">
<h4 class="news-title">
Leaked phone conversation: What did Mahi B Chy and Mahmudur Rahman Manna discuss
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2018/10/07/what-the-opposition-alliance-must-offer"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/10/unnamed-1538913472619.jpg" alt="What the opposition alliance must offer" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2018/10/07/what-the-opposition-alliance-must-offer">
<h4 class="news-title">
What the opposition alliance must offer
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/environment/2018/09/13/padma-threatens-to-wipe-naria-upazila-off-the-map"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/web-devastation-of-padma-mehedi-hasan-edited-13-09-2018-1536788250509.jpg" alt="Padma threatens to wipe Naria upazila off the map" /></a>
<div class="top-news-cont">
<a href="/bangladesh/environment/2018/09/13/padma-threatens-to-wipe-naria-upazila-off-the-map">
<h4 class="news-title">
The unforgiving Padma
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/law-rights/2018/09/09/sex-work-children-lost-in-the-loop"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/bigstock-178308961-1536432862358.jpg" alt="Sex work: Children lost in the loop" /></a>
<div class="top-news-cont">
<a href="/bangladesh/law-rights/2018/09/09/sex-work-children-lost-in-the-loop">
<h4 class="news-title">
Sex work: Children lost in the loop
</h4>
</a>
 
</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/arts-letters/2018/09/08/in-the-time-of-the-others"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/edited-1536409686198.jpg" alt="In the Time of the Others" /></a>
<div class="top-news-cont">
<a href="/magazine/arts-letters/2018/09/08/in-the-time-of-the-others">
<h4 class="news-title">
In the Time of the Others
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/2018/09/05/generation-activist-young-people-choose-protest-over-traditional-politics"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/web-generaion-activist-final-christopher-tyree-edited-05-09-2018-1536102145252.jpg" alt="Generation Activist:  Young people choose protest over traditional politics" /></a>
<div class="top-news-cont">
<a href="/world/2018/09/05/generation-activist-young-people-choose-protest-over-traditional-politics">
<h4 class="news-title">
&#x27;Youths choose protest over traditional politics&#x27;
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2018/09/02/why-was-krittika-tripura-murdered"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/09/khagrachhari-school-girl-murder-pic-1-copy-1535830168514.jpg" alt="Why was Krittika Tripura murdered?" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2018/09/02/why-was-krittika-tripura-murdered">
<h4 class="news-title">
Why was Krittika Tripura murdered?
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/arts-letters/2018/06/10/lunch"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/06/cricket-1528612320830.jpg" alt="Lunch" /></a>
<div class="top-news-cont">
<a href="/magazine/arts-letters/2018/06/10/lunch">
<h4 class="news-title">
Lunch
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/2018/05/10/most-musicians-aren-t-politically-conscious-because-they-never-ducked-flying-tear-shells-in-the-streets"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/05/wt-may11-18-pg15-1-1525939570275.jpg" alt="'Most musicians aren't politically conscious because they never ducked flying tear shells in the streets'" /></a>
<div class="top-news-cont">
<a href="/magazine/2018/05/10/most-musicians-aren-t-politically-conscious-because-they-never-ducked-flying-tear-shells-in-the-streets">
<h4 class="news-title">
'Most musicians aren't politically conscious because they never ducked flying tear shells in the streets'
</h4>
</a>

</div>
</div>
</div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/magazine/2018/05/10/making-claims-that-can-t-be-refused"><img src="https://media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/05/wt-may11-18-pg18-1-1525938352030.jpg" alt="Making claims that can’t be refused" /></a>
<div class="top-news-cont">
<a href="/magazine/2018/05/10/making-claims-that-can-t-be-refused">
 <h4 class="news-title">
Making claims that can’t be refused
</h4>
</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="hide-for-mobile-view">
<div id="add-details-page-2" class="advertisement-image">
</div>
<br /> </div>
<div class="hide-for-mobile-view">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu"><i class="fa fa-home"></i>Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:06 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/business/2019/01/27/road-show-for-intl-textile-and-rmg-machinery-expo-held">Road show for Intl Textile and RMG Machinery Expo held</a></h2>
<a href="/articles/business"><p>Business</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>01:02 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/2019/01/27/paying-them-not-to-sell">Paying them not to sell</a></h2>
<a href="/articles/opinion"><p>Opinion</p></a>
</div>
</div>
</div>
</li>
 <li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:55 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/health/2019/01/27/61-leather-workers-have-health-problems">61% leather workers have health problems</a></h2>
<a href="/articles/health"><p>Health</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:49 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/event/2019/01/27/police-identify-27-fresh-accident-spots-nationwide">Police identify 27 fresh accident spots nationwide</a></h2>
<a href="/articles/event"><p>Event</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:43 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/health/2019/01/27/study-reveals-obesity-among-urban-poor-higher-than-national-average">Study reveals obesity among urban poor higher than national average</a></h2>
<a href="/articles/health"><p>Health</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:19 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/climate-change/2019/01/27/report-declining-farm-output-creating-new-migration-crisis-in-bangladesh">Report: Declining farm output creating new migration crisis in Bangladesh</a></h2>
<a href="/articles/climate-change"><p>Climate Change</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:06 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/business/2019/01/27/mustafa-kamal-tax-rates-will-not-increase-further">Mustafa Kamal: Tax rates will not increase further</a></h2>
<a href="/articles/business"><p>Business</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:02 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2019/01/27/brick-field-owner-not-aware-of-how-the-labourers-lived">Brick field owner not aware of how the labourers lived</a></h2>
<a href="/articles/nation"><p>Nation</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:47 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/politics/2019/01/27/chhatra-league-s-71st-founding-anniversary-five-chhatra-league-activists-injured-as-rival-groups-clash">Chhatra League’s 71st founding anniversary: Five Chhatra League activists injured as rival groups clash</a></h2>
<a href="/articles/politics"><p>Politics</p></a>
</div>
</div>
</div>
</li>
<li>
<div>
 <div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:43 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/world/south-asia/2019/01/27/rescuers-find-second-body-from-mine-tragedy-in-northeast-india">Rescuers find second body from mine tragedy in northeast India</a></h2>
<a href="/articles/south-asia"><p>South Asia</p></a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div id="detail-right-1" class="advertisement-image mt-5 mb-15">
</div>
<div id="detail-right-2" class="advertisement-image mt-5 mb-15">
</div>
<div class="bengali-news-area">
<a href="https://bangla.dhakatribune.com/" target="_blank">
<div class="Newdtbengali-title">
<img src="/img/logo_bangla1.png" alt="dt-bangla" />
<span>বাংলা হোমপেজ</span>
</div>
</a>
<div id="latest_news_dt">
</div>
</div> <div id="add-details-page-5" class="advertisement-image"></div> <div class="most-view-area">
<ul class="nav nav-pills" id="pills-tab" role="tablist">
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_read" class="nav-link active" data-toggle="pill" href="#pills-home" role="tab" aria-controls="pills-home" aria-selected="true">Most Read</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_watched" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Watched</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_shared" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Shared</a>
</li>
</ul>
</div>
<div class="point-news-area">
<ul id="most_read_watched">
</ul>
</div>
<div id="detail-right-3" class="advertisement-image">
</div>
<div class="facebook-link">
 <div class="fb-page" data-href="https://www.facebook.com/DhakaTribune/" data-tabs="timeline" data-width="500px" data-height="50px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/DhakaTribune/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/DhakaTribune/">Dhaka Tribune</a>
</blockquote>
</div>
</div>
<div class="left-panel-social-icon most-shared-area">
<h2>Follow Us On</h2>
<ul>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<img src="/img/twitter.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<img src="/img/fb1.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/dhakatribune/">
<img src="/img/cam.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<img src="/img/youtube.png" alt="" />
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<img src="/img/google.png" alt="" />
</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</section> <section class="footer-area">
<div class="container">
<div class="row">
<div class="col-md-9 col-sm-12">
<div class="site-map-area">
<div class="site-map-cont">
<nav>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise">Advertise</a>
</li>
<li>
<a href="/subscribe">Subscribe</a>
</li>
<li>
<a href="/terms-and-conditions">Terms and conditions</a>
</li>
<li>
<a href="/privacy-policy">Privacy policy</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3 col-sm-12">
<div class="footer-contact-area">
<div class="footer-social-area">
<h3 class="foot-title">Connect with Us</h3>
<div class="footer-social-icon">
<ul>
<li>
<a href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/DhakaTribune" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#82e1edecf6e3e1f6c2e6eae3e9e3f6f0ebe0f7ece7ace1edef" target="_blank">
<i class="fa fa-envelope"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section> <section class="footer-bottom-area">
<div class="container">
<div class="copy-right-area">
<p>Copyright Ⓒ 2012-2019. 2A Media Limited.
All Rights Reserved.</p>
<p>8/C, FR Tower, Panthapath, Dhaka 1207, Bangladesh.</p><p>Kazi Anis Ahmed, Publisher</p>
</div>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
<link href="https://cdnjs.cloudflare.com/ajax/libs/froala-editor/2.8.0/css/froala_style.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/css/flexslider.css">
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<script src="/js/jquery.flexslider-min.js"></script>
<script src="/js/fancybox/fancybox.js"></script>
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script>
    
        $(document).ready(function () {
            if ($('#prod-slider').length > 0) {
                $("#prod-thumbs").flexslider({
                    animation: "slide",
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,
                    itemWidth: 97,
                    itemMargin: 0,
                    minItems: 5,
                    maxItems: 5,
                    asNavFor: '#prod-slider',
                    start: function (slider) {
                        $("#prod-thumbs").resize();
                    }
                });
                $('#prod-slider').flexslider({
                    animation: "fade",
                    animationSpeed: 500,
                    slideshow: false,
                    animationLoop: false,
                    smoothHeight: true,
                    controlNav: false,
                    sync: "#prod-thumbs",
                });
            }
    
            $(".fancybox").fancybox({
                openEffect: 'none',
                closeEffect: 'none'
            });
        });
    </script>
<script src="/js/homepage.js"></script>
</html>