<!doctype html>
<html class="no-js" lang="">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="403175913072993" />
<meta property="fb:pages" content="356336144441710" />
<meta name="google-site-verification" content="rwA20GxfB6VqAxg3mvoyLC9j1ORIq1UL1N48kAl2VyI" /> <title>Bangladesh children at ‘extremely high risk’ from climate crisis | Dhaka Tribune</title>
<meta name="keywords" content="Climate Change,Children,Unicef,Green House Gases (GHG),Climate change impact,Climate change effects,Popular Bangladesh News">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="title" content="Bangladesh children at ‘extremely high risk’ from climate crisis" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bangladesh children at ‘extremely high risk’ from climate crisis" />
<meta name="twitter:title" content="Bangladesh children at ‘extremely high risk’ from climate crisis" />
<meta name="description" content="More than 19 million children are vulnerable to impacts of climate change " />
<meta property="og:description" content="More than 19 million children are vulnerable to impacts of climate change " />
<meta name="twitter:description" content="More than 19 million children are vulnerable to impacts of climate change " />
<meta property="og:url" content="https://www.dhakatribune.com/bangladesh/2021/08/24/bangladesh-children-at-extremely-high-risk-from-climate-crisis" />
<meta property="og:site_name" content="Dhaka Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/DhakaTribune/" />
<meta property="article:tag" content="Climate Change" />
<meta property="article:tag" content="Children" />
<meta property="article:tag" content="Unicef" />
<meta property="article:tag" content="Green House Gases (GHG)" />
<meta property="article:tag" content="Climate change impact" />
<meta property="article:tag" content="Climate change effects" />
<meta property="article:section" content="Bangladesh" />
<meta property="article:published_time" content="2021-08-24T23:47:06+06:00" />
<meta property="article:modified_time" content="2021-08-24T23:47:06+06:00" />
<meta property="og:updated_time" content="2021-08-24T23:47:06+06:00" />
<meta property="og:image" content="https://media-eng.dhakatribune.com/uploads/2020/11/watermarked/376691/1629828339799unnamed-1605856194172.jpg" />
<meta property="og:image:secure_url" content="https://media-eng.dhakatribune.com/uploads/2020/11/unnamed-1605856194172.jpg" />
<meta property="twitter:image" content="https://eng-media.dhakatribune.com/?width=476&height=249&cropratio=16:9&quality=100&image=/uploads/2020/11/unnamed-1605856194172.jpg" />
<meta property="ia:markup_url" content="https://www.dhakatribune.com/ia/376691" />
<meta name="twitter:site" content="@dhakatribune" />
<meta name="twitter:creator" content="@dhakatribune" /> <script src="/cdn-cgi/apps/head/oxMi2ZTZ4QTHlIXl-aaaRqhlVsI.js"></script><link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico">


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootswatch/4.0.0/cerulean/bootstrap.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.3/assets/owl.carousel.min.css">
<link rel="stylesheet" href="/css/default.css">
<link rel="stylesheet" href="/css/cubeportfolio.min.css">
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/responsive.css">
<link rel="stylesheet" href="/css/developer.css"> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=#{property?._id}&product=custom-share-buttons"></script>
<link rel="stylesheet" href="/css/liquid-slider.css">

<script src="/js/vendor/modernizr-3.5.0.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>
<script src="/js/popper.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.3/owl.carousel.min.js"></script>
<script src="/js/jquery.cubeportfolio.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>
<script>
                $(function() {
                    $('.lazy').lazy({
                        placeholder: "/img/dt-placeholder.jpg",
                    });
                });
            </script>



<script type="text/javascript">
            
                function openPopup(showtime) {
                    $("#ad-home-cookie-popup-holder").fadeIn(2000);
                    var showtime_in_milisec = showtime*1000;
                    setTimeout(function(){ 
                       closePopup();     
                    }, showtime_in_milisec);
        
              }
                /* Close Popup */
                function closePopup(){
                    $("#ad-home-cookie-popup-holder").fadeOut(2000);
                }
        
                $(document).ready(function () {
                    $('.special-suupliments-carousel').owlCarousel({
                        loop: true,
                        margin: 15,
                        smartSpeed: 3000,
                        navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
                        dots: false,
                        nav: true,
                        autoplay: false,
                        responsive: {
                            0: {
                                items: 1
                            },
                            480: {
                                items: 1
                            },
                            567: {
                                items: 1
                            },
                            991: {
                                items: 1
                            },
                            1365: {
                                items: 1
                            },
                            1920: {
                                items: 1
                            }
                        }
                    });
        
                    /* stricky ad close*/
                    $(".footercross").click(function(){
                        $(".footer-bottom-add").hide(500);
                        $(".footer-gap").removeClass();
                    });
                });
            </script>
<script id="feedify_webscript">
                var feedify = feedify || {};
                window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BNH8Is3zvT_0LzWDZchU2Gd12sweHg-rVcOwFF-6Krm3aGuzUO2x0IgLAuRtLwS1INEZJXtcB7c_szHR9egnwls"};
                (function (window, document){
                    function addScript( script_url ){
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.src = script_url;
                        document.getElementsByTagName('head')[0].appendChild(s);
                    }
                    addScript('https://tpcf.feedify.net/uploads/settings/6234b0bdb30094a4dc5b45581efb668e.js?ts='+Math.random());
                    addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
                })(window, document);
            </script>
<script>
            
                $(document).ready(function () {
                    var ban_base_path = "https://bangla.dhakatribune.com/";
                    $.get(ban_base_path+"dynamics/mostlatestnews")
                        .done(function (response) {
                            $('#latest_news_dt').html(response);
                        });
                })
            
            </script> <div id="fb-root"></div>
<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=403175913072993&autoLogAppEvents=1';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">    var _gaq = _gaq || [];   _gaq.push(['_setAccount', 'UA-37615036-2']);   _gaq.push(['_trackPageview']);    (function() {     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);   })();  </script>

<script type="text/javascript">
        _atrk_opts = { atrk_acct:"NWMqv1O7kI20L7", domain:"dhakatribune.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NWMqv1O7kI20L7"style="display:none"height="1"width="1"alt=""/></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PR234Z4');</script>

<script>
        var eadt=eadt||{};eadt.cmd=eadt.cmd||[];
        (function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';var useSSL='https:'==document.location.protocol;s.src=(useSSL?'https:':'http:')+'//eas-fe.eskimi.com/js/adt.js';var n=document.getElementsByTagName('script')[0];n.parentNode.insertBefore(s,n)})();
        </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=77d394537f81a9c4ad0995213b50e7fb" defer="" async=""></script><script> var vitag = vitag || {};</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                var googletag = googletag || {};
                var gptadslots = [];
                googletag.cmd = googletag.cmd || [];
            </script>
<script>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</script>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/dhakatribune-bangla/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script> </head>
<body onload="javascript:openPopup(9);">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PR234Z4"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script>
            var curr_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            var device ='desktop';
            if(curr_width <= 992)
                var device = 'mobile';
            var currentPageName = "detail";
            var url = "https://eng-media.dhakatribune.com/";
        
                load("/dynamics/dhakaadvs/?page_name=" + currentPageName+"&device="+device, function (addvertise_data) {
                    addvertise_data = JSON.parse(addvertise_data);
                    //console.log(addvertise_data);
                    if (addvertise_data != 'error') {
                        for (var i = 0; i < addvertise_data.length; i++) {
                            console.log(addvertise_data[i]);
                            var advertise_content = addvertise_data[i].advertisement[0];
                            if(advertise_content.visibility) {
                                var size_details = addvertise_data[i].ad_size[0];
                                var value;
                                if (advertise_content.ad_type == 'google') {
                                    value = advertise_content.ad_script;
                                } 
        
                                var ad_element = document.getElementById(addvertise_data[i].position_name);
                                if (ad_element) {
                                    ad_element.innerHTML = value;
                                    //if (ad_element.style.display != 'none')
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                }
                            }
                        }
                    }
        
                })
        
            function load(url, callback) {
                var xhr = new XMLHttpRequest();
        
                xhr.onreadystatechange = function () {
                    if (xhr.readyState === 4) {
                        callback(xhr.response);
                    }
                }
                xhr.open('GET', url, true);
                xhr.send('');
            }
        
        
        </script>
<header class="fadeInDown my-nav1 desktop-view-open">
<div class="container">
<div class="header-top-area">
<div class="row">
<div class="col-md-3">
<div class="header-top-social-link">
<ul>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<img src="/img/facebook.png" alt="Facebook" height="15" />
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<img src="/img/youtube1.png" alt="Youtube" height="20" />
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<img src="/img/twitter1.png" alt="Twitter" height="15" />
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<img src="/img/google-plus.png" alt="Googleplus" height="15" />
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/dhaka-tribune/?originalSubdomain&#x3D;in">
<img src="/img/linkedin.png" alt="Linkedin" height="15" />
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#adcec2c3d9ccced9edc9c5ccc6ccd9dfc4cfd8c3c883cec2c0">
<img src="/img/email.png" alt="Email" height="15" />
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="date">
<ul>
<li>Wednesday, Aug 25, 2021</li>
<li>Last Update : 05:40 am</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
<div id="ad-home-above-logo" class="advertisement-image advertisement-margin-0">
</div> <div class="header-bottom-area">
<div class="logo-area">
<a href="/">
<img src="/img/logo.svg" alt="logo" />
</a>
</div>
</div>
<div id="ad-article-below-logo" class="ad-below-logo advertisement-image">
</div>
<div id="ad-listing-below-logo" class="ad-below-logo advertisement-image">
</div> <div class="my-menu">
<div class="container">
<div class="menu-area">
<div class="row">
<div class="col-md-10">
<div class="total-menu">
<div class="main-menu d-none d-md-block">
<nav>
<ul>
<li><a href="/todays-news-paper">Today's Paper</a></li>
<li>
<a href="/latest-news">News
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/bangladesh">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics">Politics</a>
</li>
<li>
<a href="/articles/bangladesh/crime">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world">World</a>
</li>
</ul>
</li>
<li>
<a href="/articles/business">Business
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/business/banks">Banks</a>
</li>
<li>
<a href="/articles/business/commerce">Commerce</a>
</li>
<li>
<a href="/articles/business/economy">Economy</a>
</li>
<li>
<a href="/articles/business/regulations">Regulations</a>
</li>
<li>
<a href="/articles/business/stock">Stock Market</a>
</li>
<li>
<a href="/articles/advertisement">Advertisement</a>
</li>
<li>
<a href="/articles/money">Money</a>
</li>
<li>
<a href="/articles/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li>
<a href="/articles/sport">Sports
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/sport/cricket">Cricket</a>
</li>
<li>
<a href="/articles/sport/football">Football</a>
</li>
 <li>
<a href="/articles/sport/tennis">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports">Other Sports</a>
</li>
</ul>
</li>
<li>
<a href="/articles/opinion">Opinion
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/opinion/op-ed">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special">Specials</a>
</li>
</ul>
</li>
<li>
<a href="/articles/feature">D2
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/articles/feature/fashion">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/feature/food">Food</a>
</li>
<li>
<a href="/articles/feature/travel">Travel</a>
</li>
<li>
<a href="/articles/career-and-education">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle">Decor &amp; Lifestyle</a>
</li>
</ul>
</li>
<li>
<a href="/articles/showtime">Showtime
</a>
</li>
<li>
<a href="">More
<i class="fa fa-angle-down"></i>
</a>
<ul class="sub-menu">
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="/articles/magazine">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="full-screen-area desktop-view-ful-menu ">
<div id="myNav" class="overlay">
<div class="overlay-content">
 <div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>all section</h2>
<a href="javascript:void(0)" class="closebtn" id="mega-menu-close" onclick="closeNav()">&times;</a>
</div>
<div id="desktop-meag-menu-masonry" class="cbp home-masonary">
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh">Bangladesh</a>
</li>
<li>
<a href="/articles/agriculture">Agriculture</a>
</li>
<li>
<a href="/articles/bangladesh/politics">Politics</a>
</li>
<li>
<a href="/articles/science">Science</a>
</li>
<li>
<a href="/articles/bangladesh/crime">Crime</a>
</li>
<li>
<a href="/articles/climate-change">Climate Change</a>
</li>
<li>
<a href="/articles/business/economy">Economy</a>
</li>
<li>
<a href="/articles/corruption">Corruption</a>
</li>
<li>
<a href="/articles/bangladesh/environment">Environment</a>
</li>
<li>
 <a href="/articles/bangladesh/education">Education</a>
</li>
<li>
<a href="/articles/war-crimes">War Crimes</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/bangladesh/militancy">Militancy</a>
</li>
<li>
<a href="/articles/bangladesh/power-energy">Power &amp; Energy</a>
</li>
<li>
<a href="/articles/event">Events</a>
</li>
<li>
<a href="/articles/bangladesh/nation">Nation</a>
</li>
<li>
<a href="/articles/insight">Insight</a>
</li>
<li>
<a href="/articles/foreign-affairs">Foreign Affairs</a>
</li>
<li>
<a href="">Live</a>
</li>
<li>
<a href="/articles/dhaka">Dhaka</a>
</li>
<li>
<a href="/articles/technology">Technology</a>
</li>
<li>
<a href="/articles/court">Court</a>
</li>
<li>
<a href="/articles/development">Development</a>
 </li>
<li>
<a href="/articles/bangladesh/government-affairs">Government Affairs</a>
</li>
<li>
<a href="/articles/safety">Safety</a>
</li>
<li>
<a href="/articles/bangladesh/parliament">Parliament</a>
</li>
<li>
<a href="/articles/labour">Labour</a>
</li>
<li>
<a href="/articles/bangladesh/nrb-affairs">NRB Affairs</a>
</li>
<li>
<a href="/articles/health">Health</a>
</li>
<li>
<a href="/articles/bangladesh/statecraft">Statecraft</a>
</li>
<li>
<a href="/articles/their-words">Their Words</a>
</li>
<li>
<a href="/articles/bangladesh/election">Election</a>
</li>
<li>
<a href="/articles/bangladesh/rules-and-regulations">Rules &amp; Regulations</a>
</li>
<li>
<a href="/articles/bangladesh/military-affairs">Military Affairs</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/world">World</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/north-america">North America</a>
</li>
<li>
<a href="/articles/latin-america">Latin America</a>
</li>
<li>
<a href="/articles/europe">Europe</a>
</li>
<li>
<a href="/articles/africa">Africa</a>
</li>
<li>
<a href="/articles/middle-east">Middle East</a>
</li>
<li>
<a href="/articles/around-the-web">Around the Web</a>
</li>
<li>
<a href="/articles/south-asia">South Asia</a>
</li>
<li>
<a href="/articles/what-the-world-says">What the World Says</a>
</li>
<li>
<a href="/articles/asia-pacific">Asia Pacific</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business">Business</a></h3>
<div class="single-mega-menu">
<ul>
 <li>
<a href="/articles/business/banks">Banks</a>
</li>
<li>
<a href="/articles/business/stock">Stock Market</a>
</li>
<li>
<a href="/articles/business/commerce">Commerce</a>
</li>
<li>
<a href="/articles/advertisement">Advertisement</a>
</li>
<li>
<a href="/articles/business/regulations">Regulations</a>
</li>
<li>
<a href="/articles/money">Money</a>
</li>
<li>
<a href="/articles/real-estate">Real Estate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/kids">Kids</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming">Beauty &amp; Grooming</a>
</li>
 <li>
<a href="/articles/teen">Teen</a>
</li>
<li>
<a href="/feature/health-wellness">Health &amp; Wellness</a>
</li>
<li>
<a href="/articles/youth">Youth</a>
</li>
<li>
<a href="/articles/feature/food">Food</a>
</li>
<li>
<a href="/articles/gadgets">Gadgets</a>
</li>
<li>
<a href="/articles/feature/travel">Travel</a>
</li>
<li>
<a href="/articles/racing">Racing</a>
</li>
<li>
<a href="/articles/career-and-education">Career &amp; Education</a>
</li>
<li>
<a href="/articles/review">Review</a>
</li>
<li>
<a href="/articles/people-and-relationships">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/shopping">Shopping</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle">Decor &amp; Lifestyle</a>
</li>
<li>
<a href="/articles/grooming">Grooming</a>
</li>
<li>
<a href="/articles/cars">Cars</a>
 </li>
<li>
<a href="/articles/extra">Extra</a>
</li>
<li>
<a href="/articles/writing">Writing</a>
</li>
<li>
<a href="/articles/tech">Tech</a>
</li>
<li>
<a href="/articles/gaming">Gaming</a>
</li>
<li>
<a href="/articles/magazine/arts-letters">Arts &amp; Culture</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage">Heritage</a>
</li>
</ul>
</div>
</div>
</div>
 </div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sports">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket">Cricket</a>
</li>
<li>
<a href="/articles/sport/athletics">Athletics</a>
</li>
<li>
<a href="/articles/sport/football">Football</a>
</li>
<li>
<a href="/articles/sport/formula-one">Formula One</a>
</li>
<li>
<a href="/articles/sport/tennis">Tennis</a>
</li>
<li>
<a href="/articles/sport/other-sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/magazine">Magazine</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/magazine/avenue-t">Avenue T</a>
</li>
<li>
<a href="/articles/tribune-supplements/sports-tribune">Sports Tribune</a>
 </li>
<li>
<a href="/articles/magazine/weekend-tribune">Weekend Tribune</a>
</li>
<li>
<a href="/articles/tribune-supplements/tribune-climate">Tribune Climate</a>
</li>
<li>
<a href="/articles/magazine/arts-letters">Arts &amp; Letters</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/articles/epaper">Epaper</a>
</li>
<li>
<a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="/articles/special-supplement">Special Supplements</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
 </div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="https://bangla.dhakatribune.com/">বাংলা</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="https://bangla.dhakatribune.com/articles/bangladesh">বাংলাদেশ</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/sports">খেলা</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/international">আন্তর্জাতিক</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/entertainment">বিনোদন</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/economy">অর্থনীতি </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/features">ফিচার </a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/opinion">মতামত</a>
</li>
<li>
<a href="https://bangla.dhakatribune.com/articles/tech">টেক</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
 <h3 class="single-mega-menu-title"><a href="/articles/showtime">Showtime</a></h3>
<div class="single-mega-menu">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span id="mega-menu-open" style="font-size:20px;cursor:pointer" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="affix-logo">
<a href="/">
<img src="/img/logoaffix.svg" alt="logoaffix.svg" />
</a>
</div>
<div class="header_search_button_area">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<img src="/img/search.png" alt="Search" height="15" />
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" autofocus type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div> <div class="notification-area">
<div class="notification-icon">
<a href="/">
<img src="/img/home.png" class="home-icom" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-md-2">
<div class="weather-report">
<div class="more-stories-area more-stories-area5">
<a href="https://bangla.dhakatribune.com/" target="_blank">বাংলা</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <header class="fadeInDown my-nav1 mobile-view-open">
<div class="">
<div class="my-menu only-moblibe-menu">
 <div class="container">
<div class="row">
<div class="col-6">
<div class="home-mobile-logo">
<a href="/mobile">
<img src="/img/home.png" class="home-icom" alt="Home" />
</a>
</div>
<div class="mobile-logo-area">
<a href="/mobile">
<img src="/img/logo.svg" alt="logo" />
</a>
</div>
</div>
<div class="col-6">
<div class="full-screen-menuu">
<div class="full-screen-area">
<div id="mobile-mega-menu" class="overlay">
<div class="overlay-content">
<div class="container">
<div class="mobile-mega-menu-area">
<div class="mobile-mega-menu-title">
<h2>All section</h2>
<a href="javascript:void(0)" class="closebtn" id="mobile-mega-menu-close">&times;</a>
<a href="/mobile" class="home-menu">
<img src="/img/home.png" class="home-icom" alt="Home" />
Home</a>
</div>
<div id='mobile-meag-menu-masonry' class="cbp home-masonary">
<div class="cbp-item today-news-paper-menu">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/todays-news-paper">Today's Paper</a></h3>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/latest-news">News</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/bangladesh">Bangladesh</a>
</li>
<li>
<a href="/articles/bangladesh/politics">Politics</a>
</li>
<li>
 <a href="/articles/bangladesh/crime">Crime</a>
</li>
<li>
<a href="/articles/bangladesh/environment">Environment</a>
</li>
<li>
<a href="/articles/bangladesh/education">Education</a>
</li>
<li>
<a href="/articles/bangladesh/law-rights">Laws &amp; Rights</a>
</li>
<li>
<a href="/articles/world">World</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/business">Business</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/business/banks">Banks</a>
</li>
<li>
<a href="/articles/business/commerce">Commerce</a>
</li>
<li>
<a href="/articles/business/economy">Economy</a>
</li>
<li>
<a href="/articles/business/regulations">Regulations</a>
</li>
<li>
<a href="/articles/business/stock">Stock Market</a>
</li>
<li>
 <a href="/articles/advertisement">Advertisement</a>
</li>
<li>
<a href="/articles/money">Money</a>
</li>
<li>
<a href="/articles/real-estate">Real Estate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/sport">Sports</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/sport/cricket">Cricket</a>
</li>
<li>
<a href="/articles/sport/football">Football</a>
</li>
<li>
<a href="/articles/sport/tennis">Tennis</a>
</li>
<li>
<a href="/articles/sport/athletics">Athletics</a>
</li>
<li>
<a href="/articles/sport/formula-one">Formula One</a>
</li>
<li>
<a href="/articles/sport/other-sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</div>
</div>
 <div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/opinion">Opinion</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/opinion/op-ed">Op-Ed</a>
</li>
<li>
<a href="/articles/opinion/editorial">Editorial</a>
</li>
<li>
<a href="/articles/opinion/longform">Longform</a>
</li>
<li>
<a href="/articles/opinion/heritage">Heritage</a>
</li>
<li>
<a href="/articles/opinion/special">Specials</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/feature">D2</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/articles/feature/fashion">Fashion &amp; Style</a>
</li>
<li>
<a href="/articles/feature/beauty-grooming">Beauty &amp; Grooming</a>
</li>
<li>
<a href="/articles/feature/health-wellness">Health &amp; Wellness</a>
 </li>
<li>
<a href="/articles/feature/food">Food</a>
</li>
<li>
<a href="/articles/feature/travel">Travel</a>
</li>
<li>
<a href="/articles/career-and-education">Career &amp; Education</a>
</li>
<li>
<a href="/articles/people-and-relationships">People &amp; Relationships</a>
</li>
<li>
<a href="/articles/decor-and-lifestyle">Decor &amp; Lifestyle</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="/articles/showtime">Showtime</a></h3>
<div class="single-mega-menu">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="cbp-item">
<div class="cbp-caption-defaultWrap3">
<div class="single-mobile-mega-menu">
<h3 class="single-mega-menu-title"><a href="">More</a></h3>
<div class="single-mega-menu">
<ul>
<li>
<a href="/videos">Videos</a>
</li>
<li>
 <a href="/photo-gallery">Photo Gallery</a>
</li>
<li>
<a href="/articles/magazine">Magazine</a>
</li>
<li>
<a href="/articles/special-supplement">Special Supplements</a>
</li>
<li>
<a href="/articles/epaper">Epaper</a>
</li>
<li>
<a href="">Archive</a>
</li>
<li>
<a href="">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <span style="font-size:20px;cursor:pointer" id="mobile-mega-menu-open" class="full-menu-icon">
<i class="fa fa-bars"></i>
</span>
</div>
<div class="header_search_button_area mobile-search">
<div class="header_search">
<a href="javascript:void(0)" class="show_searh">
<img src="/img/search.png" alt="Search" height="15" />
</a>
<form class="search_form" id="deb-btn-form" style="display:none" action='/search'>
<input class="search_input_box" type="text" name="query" placeholder="Search news" id="search_term" required value="" />
<button type="submit" id="search_term_submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="just-in-modal">
<div id="mobile-justin-news-modal" class="overlaye">
<div class="overlay-content">
<div class="other-stories-area regular-suppliments-area">
<div class="container">
<div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu">
<img src="/img/home.png" class="home-icom" alt="Home" />Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>06:06 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2021/08/25/ed-honouring-those-who-keep-the-peace">ED: Honouring those who keep the peace</a></h2>
<a href="/articles/editorial">
<p>Editorial</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>05:09 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2021/08/25/ed-building-up-resilience">ED: Building up resilience</a></h2>
<a href="/articles/editorial">
<p>Editorial</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:29 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-the-complicated-ties-between-the-taliban-and-pakistan">OP-ED: The complicated ties between the Taliban and Pakistan</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:13 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-learning-in-lockdown">OP-ED: Learning in lockdown</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:11 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-where-will-america-fight-the-next-war">OP-ED: Where will America fight the next war?</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:12 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2021/08/25/mass-signature-program-underway-to-protect-crb-in-ctg">Mass signature program underway to protect CRB in Chittagong</a></h2>
<a href="/articles/nation">
<p>Nation</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:00 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/rohingya-crisis/2021/08/25/rohingya-exodus-bangladesh-continues-to-suffer-with-no-end-to-crisis-in-sight">Rohingya exodus: Bangladesh continues to suffer with no end to crisis in sight</a></h2>
<a href="/articles/rohingya-crisis">
<p>Rohingya Crisis</p>
</a>
</div>
</div>
</div>
</li>
<li>
 <div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:47 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/2021/08/24/bangladesh-children-at-extremely-high-risk-from-climate-crisis">Bangladesh children at ‘extremely high risk’ from climate crisis</a></h2>
<a href="/articles/bangladesh">
<p>Bangladesh</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:46 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2021/08/24/400kg-stingray-fish-caught-near-sundarbans">400kg stingray fish caught near Sundarbans</a></h2>
<a href="/articles/nation">
<p>Nation</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:38 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/2021/08/24/no-new-decision-on-covid-vaccination-for-rohingya-yet">No new decision on Covid vaccination for Rohingya yet</a></h2>
<a href="/articles/bangladesh">
 <p>Bangladesh</p>
</a>
</div>
</div>
</div>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div> <span style="font-size:30px;cursor:pointer" class="openbtn" id="mobile-just-in-news-open">
<i class="fa fa-globe"></i>
</span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
</div>
</div>
</div>
</div>
</div>
</header> <section class="reports-area">
<div class="container">
<div class="mobile-view-open">
<div id="ad-mobile-article-below-logo" class="advertisement-image advertisement-margin-0">
</div>
<div id="ad-mobile-listing-below-logo" class="advertisement-image advertisement-margin-0">
</div> </div>
<div id="ad-article-below-top-menu" class="advertisement-image">
<a href="https://www.batabd.com/" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2021/08/x-90-1629711156203.png" alt="Ads"> </a>
</div> <div class="breadcrumb-area">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="/">Home</a>
</li>
<li class="breadcrumb-item">
<a href="/articles/bangladesh">Bangladesh</a>
</li>
</ol>
</nav>
</div>
<div class="row">
<div class="col-md-8 full-width-mobile-view">
<div class="report-left report-mainhead">
<h1>Bangladesh children at ‘extremely high risk’ from climate crisis</h1>
<div class="detail-poauthor">
<div class="ptt author-bg">

<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
<a href="/author/Nawaz Farhin Antara">
Nawaz Farhin Antara
</a>





</div>
<ul>
<li>
<i class="fa fa-clipboard" aria-hidden="true"></i> Published at 11:47 pm August 24th, 2021
</li>
</ul>
</div>
<div class="row">
<div class="col-sm-12">
<div class="reports-big-img details-reports-big-img">
<img src="https://media-eng.dhakatribune.com/uploads/2020/11/unnamed-1605856194172.jpg" alt="World Children&#x27;s Day" title="World Children&#x27;s Day" />
<div class="media-caption">A girl stands outside the remnants of her tin house in a coastal village in Mongla upazila, Khulna division, southwestern Bangladesh <strong>Dhaka Tribune</strong></div>
<div id="ad-article-below-feature-image" class="advertisement-image hide-for-mobile-view">
<a href="https://electromart.com.bd/product-category/airconditioner/" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2021/08/x90-1629115175516.gif" alt="Ads"> </a>
</div>
<div id="ad-article-mobile-below-feature-image" class="advertisement-image mobile-view-open">
</div> <div class="report-content fr-view">
<div class="highlighted-content"><p>More than 19 million children are vulnerable to impacts of climate change </p> </div>
<p dir="ltr">Hasanur Rahman Hassan, 18, has had to drop out of school four times and relocate three times to different places in Khulna and Dhaka in the last ten years after his family lost their home to floods.&nbsp;</p><p dir="ltr">Constantly shifting schools made it difficult for him and his siblings to pursue their studies, and they eventually dropped out to work and help their father support the family. They now live in a Dhaka slum, wondering how to get their next meal.</p><p dir="ltr">Like Hassan, the future of more than 19 million children in Bangladesh is at risk from climate change, according to a report by the United Nations Children&#39;s Fund (Unicef).&nbsp;</p><p dir="ltr">Bangladesh is among countries most vulnerable&nbsp;to the impact of climate change. People suffer from floods, cyclones, droughts, salinity and river erosion, and the poorer people are affected more than others.</p><p dir="ltr">As the Himalayan glaciers melt due to global warming, the sea level rises and the risk of catastrophic disasters increases in riverine Bangladesh, experts have said.&nbsp;</p><p dir="ltr">Globally, approximately 1 billion children (nearly half of the world&#39;s children) live in countries at extremely high risk from climate change,&nbsp;according to&nbsp;Unicef&rsquo;s first child-focused Children Climate Risk Index, 2021.</p><p dir="ltr">Children in the Central African Republic, Chad, and Nigeria are among the most at risk from climate change, while Bangladesh has the 15th highest risk, according to the report.&nbsp;</p><hr><p dir="ltr"><strong>Also Read - <a href="https://www.dhakatribune.com/bangladesh/2021/08/20/unicef-children-in-bangladesh-at-extremely-high-risk-from-climate-change" target="_blank" rel="noopener noreferrer"></a><a href="https://www.dhakatribune.com/bangladesh/2021/08/20/unicef-children-in-bangladesh-at-extremely-high-risk-from-climate-change" rel="noopener noreferrer" target="_blank">Unicef: Children in Bangladesh at extremely high risk from climate change</a></strong></p><hr><p dir="ltr">Climate scientists are increasingly concerned that global warming will trigger tipping points in the Earth&rsquo;s natural systems, which will lead to widespread and possibly irrevocable disaster unless action is taken urgently.&nbsp;</p><p dir="ltr">The Children&rsquo;s Climate Risk Index (CCRI) uses data to generate new global evidence on how many children are currently exposed to climate and environmental hazards, shocks and stresses. Bangladesh is one of the countries most vulnerable to climate change, with one-third of the population at risk of displacement because of rising sea levels.&nbsp;</p><p dir="ltr">According to the Global Climate Risk Index, Bangladesh ranked among the top 10 countries in the world most affected by extreme weather conditions from 1998&ndash;2021.&nbsp;</p><p dir="ltr">Cyclones and floods are common in the coastal areas of Bangladesh. About 25% of the population&nbsp;live&nbsp;in these areas and they are severely affected by the natural disasters, said Unicef.</p><p dir="ltr">Children in 20 districts across the country are most at risk, including the southwestern districts of Khulna, Satkhira, Bhola and Sirajganj.&nbsp;</p><p dir="ltr"><span style="font-size: 18px;"><strong>Risk factors</strong></span></p><p dir="ltr">When families affected by natural disasters lose their homes, the children of those families are often forced to join work to earn money. As a result, children are more likely to be victims of various forms of abuse.</p><p dir="ltr">There is a risk of missing children, victims of sexual abuse, child labor, trafficking, and unsafe migration during disasters.&nbsp;</p><p dir="ltr">Unable to take responsibility after losing their homes and livelihoods, many families are marrying off their daughters quickly. One 14-year-old girl was married off when her father, a night guard, felt he could not adequately support her.</p><hr><p dir="ltr"><strong>Also Read -&nbsp;</strong><a href="https://www.dhakatribune.com/bangladesh/2020/11/20/unicef-bangladeshi-children-call-for-climate-action-and-intergenerational-solidarity" rel="noopener noreferrer" target="_blank"><strong>Unicef: Bangladeshi children call for climate action and intergenerational solidarity</strong></a></p><p id='ad-article-in-content-1' class='advertisement-image'><a href=https://nagad.com.bd/bn/offer/labh-beshi/?utm_source=Local-Publisher&utm_medium=Banner&utm_campaign=BBC&utm_content=BBC-010721><img src=https://media-eng.dhakatribune.com/uploads/2021/07/bill-pay-news-portel-770-x-90-1-1627508116890.gif alt=2021/07/bill-pay-news-portel-770-x-90-1-1627508116890.gif></a></p><hr><p dir="ltr">&nbsp;&ldquo;Due to my father&rsquo;s lack of income and continuous floods, I was married and this has created unbearable trouble in my life. My father lost his job in the pandemic and was not able to arrange a dowry. My husband, Rabiul, will never come to take me to his home unless he gets the dowry money of Tk75,000.&rdquo;</p><p dir="ltr">Dr Nazmun Nahar Nur, deputy director (DRR &amp; CCA) at Save the Children International, told Dhaka Tribune: &ldquo;Apart from child malnutrition, dropouts, child marriages, child labor and migration, one of the major issues is protecting children from the climate crisis in Bangladesh.&nbsp;</p><p dir="ltr">&ldquo;Financial trouble due to natural disasters makes girls more likely to be harassed and abused in various ways. Many are sold into the sex trade. In the case of boys, they leave the village as children and move to the cities to engage in various hazardous occupations,&rdquo; she added.</p><p dir="ltr">Save The Children has been working on the Child Centred Climate Change Adaptation Project (CCCCA) for the last 8 years in Dhaka, Khulna and Sirajganj.&nbsp;</p><p dir="ltr">Muzammel Haque, senior officer of the CCCCA at Save the Children in Bangladesh, said: &ldquo;Unfortunately, Dhaka and other cities in Bangladesh are not well prepared for the influx of environmental and climate change migrants and relocating from climate vulnerable locations may place children in a situation of one set of problems&nbsp;being replaced by&nbsp;another.&rdquo;</p><p dir="ltr"><strong><span style="font-size: 18px;">How to mitigate the effects</span></strong></p><p dir="ltr">Nazmun Nahar called for ensuring a green recovery program and restoration of biodiversity, increasing child-focused climate change&nbsp;projects and policies,&nbsp;ensuring climate&nbsp;change engagement in the national and international negotiations, ensuring climate change mitigation and countries&rsquo; commitment, and strengthening climate change and gender action&nbsp;plans.</p><p dir="ltr">She added: &ldquo;While climate change cannot be prevented, we can control it. The whole world must work in alignment for this, starting from increasing green space to waste management and pollution prevention. If the rivers of the country are protected, we will be able to control our unique condition.&rdquo;</p><hr><p dir="ltr"><strong>Also Read -&nbsp;</strong><a href="https://www.dhakatribune.com/opinion/editorial/2021/07/17/ed-leading-the-charge-against-climate-change" rel="noopener noreferrer" target="_blank"><strong>ED: Leading the charge against climate change</strong></a></p><hr><p dir="ltr">Tony Michael Gomes, director of Communications, Advocacy and External Engagement at World Vision Bangladesh, remarked that children were the first to be affected by any kind of disaster. All types of climate change crisis in Bangladesh are based on post-disaster conditions.&nbsp;</p><p dir="ltr">&ldquo;Our losses are low if we take action for disaster control. The government needs to put more emphasis here,&rdquo; he said.</p><p dir="ltr">He suggested developing eco-friendly villages to help flood- and disaster-prone areas.&nbsp;</p><p dir="ltr"><strong><span style="font-size: 18px;">Steps taken by the government</span></strong></p><p dir="ltr">The Department of Environment is working on a National Adaptation Plan for climate change. It aims to address water resource management in coastal areas with high salinity, agriculture, nutrition, urban adaptation, health, as well as children, elderly and gender Issues.&nbsp;</p><p dir="ltr">Mirza Shawhat Ali, director (climate change &amp; international convention) at the Department of Environment, told Dhaka Tribune: &ldquo;We do not work specifically on the effect of climate change on children, but we automatically prioritize women and children. Gender mapping of the National Adaptation Plan is underway, and we would like to include it in the budget for the next financial year.&rdquo;&nbsp;</p><p dir="ltr">He said Bangladesh&nbsp;had received&nbsp;$9.21 million from the International Adaptation Fund. The funds will be used to develop 800-900 disaster resilience houses in Char Fasson of Bhola district and Gangachara upazila of Rangpur for disaster-affected people.</p><p dir="ltr">Furthermore, a sustainable agriculture project in hilly areas is set to begin in six months, with a budget of $5.7 million.</p>
</div>
</div>
</div>
</div>
</div>
<div id="ad-article-below-content" class="advertisement-image">
</div> <div id="ad-mobile-article-below-content-2" class="advertisement-image mobile-view-open">
</div> <div class="row">
<div class="col-sm-12 col-md-6">
<div id="ad-article-above-comment-1" class="advertisement-image">
</div> </div>
<div class="col-sm-12 col-md-6">
<div id="ad-article-above-comment-2" class="advertisement-image">
 <a href="https://chaldal.com/ispahani-blenders-choice-green-tea-375-gm-25-pcs" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2021/07/blenders-choice-web-banner-300px-x-250px-1625657969658.gif" alt="Ads"> </a>
</div> </div>
</div>
<div class="comment-infoarea">
<div class="left-panel-title full-section-title">
<h2>Leave a Comment</h2>
</div>
<div class="comment-user">
<a href="/commentpolicy" target="_blank"> Please read our Comment Policy before posting</a>
<div id="fb-root"></div>
<div id="news-details-comments-block" class="fb-comments" data-href="https://www.dhakatribune.com/bangladesh/2021/08/24/bangladesh-children-at-extremely-high-risk-from-climate-crisis" data-width="100%" data-numposts="5"></div>
</div>
</div> <div class="mobile-view-open">
<div id="ad-mobile-article-below-comments-1">
</div>
<div id="ad-mobile-article-below-comments-2">
</div>
<div id="ad-mobile-article-below-comments-3">
</div>
<div id="ad-mobile-article-below-comments-4">
</div>
<div id="ad-mobile-article-below-comments-5">
</div> </div>
<div class="list-style-news-area related-new">
<h2>Related News</h2>
</div>
<div class="row related-news-area">
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/op-ed/2021/08/25/op-ed-learning-in-lockdown">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/06/bigstock-online-education-e-learning-321833770-1592142388730.jpg" alt="OP-ED: Learning in lockdown" /></a>
<div class="top-news-cont">
<a href="/opinion/op-ed/2021/08/25/op-ed-learning-in-lockdown">
<h4 class="news-title">
OP-ED: Learning in lockdown
</h4>
</a>
</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/europe/2021/08/24/study-climate-change-made-europe-floods-more-likely-intense">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/07/download-2-1626576841690.jpg" alt="Study: Climate change made Europe floods more likely, intense" /></a>
<div class="top-news-cont">
<a href="/world/europe/2021/08/24/study-climate-change-made-europe-floods-more-likely-intense">
<h4 class="news-title">
Study: Climate change made Europe floods more likely, intense
</h4>
</a>
</div>
</div> </div>
</div>
</div>
<div id="ad-article-mobile-between-related-news" class="advertisement-image mobile-view-open">
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/europe/2021/08/24/rain-on-greenland-ice-sheet-signals-climate-change-risk">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/rain-on-greenland-ice-sheet-signals-climate-change-risk-1-1629805280381.jpg" alt="Rain on Greenland ice sheet signals climate change risk" /></a>
<div class="top-news-cont">
<a href="/world/europe/2021/08/24/rain-on-greenland-ice-sheet-signals-climate-change-risk">
<h4 class="news-title">
Rain on Greenland ice sheet signals climate change risk
</h4>
</a>
</div>
</div> </div>
</div>
</div>
<div id="ad-article-between-related-news" class="advertisement-image hide-for-mobile-view">
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/2021/08/24/unicef-first-day-of-school-indefinitely-postponed-for-140-million-students-worldwide">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/st-day-of-school-postponed-for-140-million-students-1629797528563.jpg" alt="Unicef: First day of school indefinitely postponed for 140 million students worldwide" /></a>
<div class="top-news-cont">
<a href="/world/2021/08/24/unicef-first-day-of-school-indefinitely-postponed-for-140-million-students-worldwide">
<h4 class="news-title">
Unicef: First day of school indefinitely postponed for 140 million students worldwide
</h4>
</a>
</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/north-america/2021/08/23/at-least-21-dead-in-flooding-in-us-state-of-tennessee">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/sn4itna8-tennessee-floods-afp-625x300-23-august-21-1629689920530.jpg" alt="21 dead in flooding in US state of Tennessee" /></a>
<div class="top-news-cont">
<a href="/world/north-america/2021/08/23/at-least-21-dead-in-flooding-in-us-state-of-tennessee">
<h4 class="news-title">
21 dead in flooding in US state of Tennessee
</h4>
</a>
</div>
</div> </div>
</div>
</div>
<div class="col-sm-4 col-6">
<div class="single-list-style-news-area">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/nation/2021/08/22/30-000-people-stranded-as-flood-hits-faridpur">
<img class="lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/faridpur-flood-1-1-1629639084348.jpg" alt="30,000 people stranded as flood hits Faridpur" /></a>
<div class="top-news-cont">
<a href="/bangladesh/nation/2021/08/22/30-000-people-stranded-as-flood-hits-faridpur">
<h4 class="news-title">
30,000 people stranded as flood hits Faridpur
</h4>
</a>
</div>
</div> </div>
</div>
 </div>
<div id="ad-article-below-related-news" class="advertisement-image">
<a href="http://easylife.myguardianbd.com/en/adc-partner/14" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2021/07/easylife-720x200-1625168135669.gif" alt="Ads"> </a>
</div>
<div class="col-sm-12">
<div class="article-cotittle">
<ul>
<li>
<i class="fa fa-tags" aria-hidden="true"></i>
</li>
<li>
<a href="/hashtag/climate-change">Climate Change</a>
</li>
<li>
<a href="/hashtag/children">Children</a>
</li>
<li>
<a href="/hashtag/unicef">Unicef</a>
</li>
<li>
<a href="/hashtag/green-house-gases-ghg">Green House Gases (GHG)</a>
</li>
<li>
<a href="/hashtag/climate-change-impact">Climate change impact</a>
</li>
<li>
<a href="/hashtag/climate-change-effects">Climate change effects</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-12">
<div class="left-panel-title full-section-title">
<h2>Worth Reading</h2>
</div>
<div class="worst-read2 owl-carousel owl-theme">
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/south-asia/2021/08/23/analysis-china-pakistan-india-jockey-for-position-in-afghanistan-s-new-great-game">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/analysis-china-pakistan-india-jockey-for-position-in-afghanistan-s-new-great-game-1629735248800.jpg" alt="Analysis: China, Pakistan, India jockey for position in Afghanistan's new Great Game" /></a>
<div class="top-news-cont">
<a href="/world/south-asia/2021/08/23/analysis-china-pakistan-india-jockey-for-position-in-afghanistan-s-new-great-game">
<h4 class="news-title">
China, Pakistan, India jockey for position in new Great Game
</h4>
</a>
</div>
 </div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/opinion/editorial/2021/08/20/ed-corruption-is-what-holds-us-back">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/ed-1629403600848.jpg" alt="ED: Corruption is what holds us back" /></a>
<div class="top-news-cont">
<a href="/opinion/editorial/2021/08/20/ed-corruption-is-what-holds-us-back">
<h4 class="news-title">
ED: Corruption is what holds us back
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/2021/08/19/august-21-attack-probe-us-terror-experts-had-bitter-experience-2">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/08/dsc-2912-1534863015642.jpg" alt="August 21 attack probe: US terror experts had bitter experience" /></a>
<div class="top-news-cont">
<a href="/bangladesh/2021/08/19/august-21-attack-probe-us-terror-experts-had-bitter-experience-2">
<h4 class="news-title">
Aug 21 probe: US terror experts had bitter experience
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/south-asia/2021/08/19/ansar-al-islam-lives-on-clinging-to-jihadism-imported-by-hujib-from-afghanistan-30-years-ago">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2018/11/bigstock-edited-bw-1542739797553.jpg" alt="Ansar al-Islam lives on, clinging to Jihadism imported by HujiB from Afghanistan 30 years ago" /></a>
<div class="top-news-cont">
 <a href="/world/south-asia/2021/08/19/ansar-al-islam-lives-on-clinging-to-jihadism-imported-by-hujib-from-afghanistan-30-years-ago">
<h4 class="news-title">
Ansar al-Islam still poses a threat
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/bangladesh/2021/08/19/august-21-grenade-attack-injured-victims-still-suffering-seek-justice">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2020/08/file-photo-the-dead-and-the-injured-on-the-street-in-front-of-the-awami-league-headquarters-at-bangabandhu-avenue-in-dhaka-after-the-grenade-attack-on-august-21-2004-focus-bangla-1597947628516.jpg" alt="August 21 grenade attack: Injured victims still suffering, seek justice" /></a>
<div class="top-news-cont">
<a href="/bangladesh/2021/08/19/august-21-grenade-attack-injured-victims-still-suffering-seek-justice">
<h4 class="news-title">
August 21 victims still suffering, want justice
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2021/08/19/for-us-defence-contractors-afghan-war-was-a-massive-success">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/the-logo-of-lockheed-martin-is-seen-at-euronaval-the-world-naval-defence-exhibition-in-le-bourget-near-paris-france-october-23-2018-reuters-1629381734149.jpg" alt="For US defence contractors, Afghan war was a massive success" /></a>
<div class="top-news-cont">
<a href="/business/2021/08/19/for-us-defence-contractors-afghan-war-was-a-massive-success">
<h4 class="news-title">
For US defence contractors, Afghan war was a massive success
</h4>
</a>
</div>
</div> </div>
 </div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/south-asia/2021/08/19/taliban-vow-to-ban-heroin-can-they-survive-without-it">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/new-1629373910894.gif" alt="Taliban vow to ban heroin, can they survive without it?" /></a>
<div class="top-news-cont">
<a href="/world/south-asia/2021/08/19/taliban-vow-to-ban-heroin-can-they-survive-without-it">
<h4 class="news-title">
Taliban vow to ban heroin, can they survive without it?
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/world/east-asia/2021/08/19/china-on-tibet-anniversary-accept-communist-party-rule">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/download-1629370613365.jpg" alt="China on Tibet anniversary: Accept Communist Party rule" /></a>
<div class="top-news-cont">
<a href="/world/east-asia/2021/08/19/china-on-tibet-anniversary-accept-communist-party-rule">
<h4 class="news-title">
Tibet told to accept China party rule
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/showtime/2021/08/18/badhon-what-s-happening-to-pori-moni-is-unacceptable">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/rekka-1627229256429-1629307449304.jpeg" alt="Badhon: What’s happening to Pori Moni is unacceptable" /></a>
<div class="top-news-cont">
<a href="/showtime/2021/08/18/badhon-what-s-happening-to-pori-moni-is-unacceptable">
 <h4 class="news-title">
Badhon: What’s happening to Pori Moni is unacceptable
</h4>
</a>
</div>
</div> </div>
</div>
<div class="item">
<div class="list-style-news-area">
<div class="top-news">
<a href="/business/2021/08/18/commerce-ministry-issues-show-cause-letter-to-eorange">
<img class="owl-lazy" src="/img/dt-placeholder.jpg" data-src="https://eng-media.dhakatribune.com/?width&#x3D;238&amp;height&#x3D;137&amp;cropratio&#x3D;7:4&amp;quality&#x3D;90&amp;image&#x3D;/uploads/2021/08/untitled-1628774955679.jpg" alt="Commerce Ministry issues show-cause letter to Eorange" /></a>
<div class="top-news-cont">
<a href="/business/2021/08/18/commerce-ministry-issues-show-cause-letter-to-eorange">
<h4 class="news-title">
Ministry show-causes Eorange
</h4>
</a>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ad-article-below-left-panel" class="advertisement-image  desktop-view-open">
</div> <div id="ad-mobile-article-end-of-page" class="advertisement-image mobile-view-open">
</div> </div>
<div class="col-md-4">
<div class="hide-for-mobile-view">
<div id="ad-article-above-just-in" class="advertisement-image">
</div> <div class="news-strem-area">
<div class="left-panel-title">
<h3>just in</h3>
<div>
<a href="javascript:void(0)" class="closebtn mobile-just-in-news-close" id="mobile-just-in-news-close">&times;</a>
<a href="/mobile" class="home-menu mobile-just-in-home-menu">
<img src="/img/home.png" class="home-icom" alt="Home" />Home</a>
</div>
</div>
<div class="left-panel-frst-cont">
<ul class="just_in_news">
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>06:06 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2021/08/25/ed-honouring-those-who-keep-the-peace">ED: Honouring those who keep the peace</a></h2>
<a href="/articles/editorial">
<p>Editorial</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>05:09 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/editorial/2021/08/25/ed-building-up-resilience">ED: Building up resilience</a></h2>
<a href="/articles/editorial">
<p>Editorial</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:29 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-the-complicated-ties-between-the-taliban-and-pakistan">OP-ED: The complicated ties between the Taliban and Pakistan</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:13 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-learning-in-lockdown">OP-ED: Learning in lockdown</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>03:11 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/opinion/op-ed/2021/08/25/op-ed-where-will-america-fight-the-next-war">OP-ED: Where will America fight the next war?</a></h2>
<a href="/articles/op-ed">
<p>Op-Ed</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:12 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2021/08/25/mass-signature-program-underway-to-protect-crb-in-ctg">Mass signature program underway to protect CRB in Chittagong</a></h2>
<a href="/articles/nation">
<p>Nation</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>12:00 am</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/rohingya-crisis/2021/08/25/rohingya-exodus-bangladesh-continues-to-suffer-with-no-end-to-crisis-in-sight">Rohingya exodus: Bangladesh continues to suffer with no end to crisis in sight</a></h2>
<a href="/articles/rohingya-crisis">
<p>Rohingya Crisis</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:47 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/2021/08/24/bangladesh-children-at-extremely-high-risk-from-climate-crisis">Bangladesh children at ‘extremely high risk’ from climate crisis</a></h2>
<a href="/articles/bangladesh">
 <p>Bangladesh</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:46 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/nation/2021/08/24/400kg-stingray-fish-caught-near-sundarbans">400kg stingray fish caught near Sundarbans</a></h2>
<a href="/articles/nation">
<p>Nation</p>
</a>
</div>
</div>
</div>
</li>
<li>
<div>
<div class="dt-strem-new">
<div class="dt-strem-time">
<span>11:38 pm</span>
</div>
<div class="dt-strem-cont">
<h2><a href="/bangladesh/2021/08/24/no-new-decision-on-covid-vaccination-for-rohingya-yet">No new decision on Covid vaccination for Rohingya yet</a></h2>
<a href="/articles/bangladesh">
<p>Bangladesh</p>
</a>
</div>
</div>
</div>
</li>
</ul>
</div></div> <div id="ad-article-below-just-in" class="advertisement-image">
</div> <div class="bengali-news-area">
<a href="https://bangla.dhakatribune.com/" target="_blank">
<div class="Newdtbengali-title">
<img src="/img/logo_bangla1.png" alt="dt-bangla" />
<span>বাংলা হোমপেজ</span>
</div>
</a>
<div id="latest_news_dt">
</div>
</div> <div class="most-view-area">
<ul class="nav nav-pills" id="pills-tab" role="tablist">
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_read" class="nav-link active" data-toggle="pill" href="#pills-home" role="tab" aria-controls="pills-home" aria-selected="true">Most Read</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_watched" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Watched</a>
</li>
<li class="nav-item">
<a href="javascript:void(0);" id="btn_most_shared" class="nav-link" data-toggle="pill" href="#pills-profile" role="tab" aria-controls="pills-profile" aria-selected="false">Most Shared</a>
</li>
</ul>
</div>
<div class="point-news-area">
<ul id="most_read_watched">
</ul>
</div> <div id="ad-article-below-most-read" class="advertisement-image">
</div> <div class="facebook-link">
<div class="fb-page" data-href="https://www.facebook.com/DhakaTribune/" data-tabs="timeline" data-width="500px" data-height="50px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/DhakaTribune/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/DhakaTribune/">Dhaka Tribune</a>
</blockquote>
</div>
</div> <div class="left-panel-social-icon most-shared-area">
<h2>Follow Us On</h2>
<ul>
<li>
<a target="_blank" href="https://twitter.com/DhakaTribune">
<img src="/img/twitter.png" alt="twitter.png" />
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts">
<img src="/img/fb1.png" alt="fb1.png" />
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/dhakatribune/">
<img src="/img/cam.png" alt="cam.png" />
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/user/DhakaTribune">
<img src="/img/youtube.png" alt="youtube.png" />
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/+Dhakatribune">
<img src="/img/google.png" alt="google.png" />
</a>
</li>
</ul>
</div> <div id="ad-article-below-social-link-1" class="advertisement-image">
</div> <div id="ad-article-below-social-link-2" class="advertisement-image">
</div> <div id="ad-article-below-social-link-3" class="advertisement-image">
</div> </div>
</div>
</div>
</div>
</section> <section class="footer-area">
<div class="container">
<div class="row">
<div class="col-md-4 col-sm-12">
<div class="site-map-area">
<h3 class="foot-title">About</h3>
<div class="site-map-cont">
<nav>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise">Advertise</a>
</li>
<li>
<a href="/subscribe">Subscribe</a>
</li>
<li>
<a href="/terms-and-conditions">Terms and conditions</a>
</li>
<li>
<a href="/privacy-policy">Privacy policy</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-4 col-sm-12">
<div class="site-map-area">
<h3 class="foot-title">Popular Links</h3>
<div class="site-map-cont">
<nav>
<ul>
<li>
<a href="/hashtag/cricket">Cricket</a>
</li>
<li>
<a href="/hashtag/coronavirus">Coronavirus</a>
</li>
<li>
<a href="/hashtag/football">Football</a>
</li>
<li>
<a href="/hashtag/bangaldesh">Bangladesh</a>
</li>
<li>
<a href="/hashtag/covid-19">Covid-19</a>
</li>
<li>
<a href="/hashtag/india">India</a>
</li>
<li>
<a href="/hashtag/donald-trump">Donald Trump</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3 col-sm-12">
<div class="footer-contact-area">
<div class="footer-social-area">
<h3 class="foot-title">Connect with Us</h3>
<div class="footer-social-icon">
<ul>
<li>
<a href="https://www.facebook.com/DhakaTribune/?fref&#x3D;ts" target="_blank">
<img src="/img/fb-icon.png" alt="Facebook" />
 </a>
</li>
<li>
<a href="https://twitter.com/DhakaTribune" target="_blank">
<img src="/img/twitter-01.png" alt="Facebook" />
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#54373b3a2035372014303c353f3520263d36213a317a373b39" target="_blank">
<img src="/img/message.png" alt="Facebook" />
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section> <section class="footer-bottom-area">
<div class="container">
<div class="copy-right-area">
<p>Copyright Ⓒ 2012-2019. 2A Media Limited.
All Rights Reserved.</p>
<p>8/C, FR Tower, Panthapath, Dhaka 1207, Bangladesh.</p><p>Kazi Anis Ahmed, Publisher</p>
</div>
</div>
<div class="mobile-sticky-ad-area">
<div class="footer-gap"></div>
<div class="footer-bottom-add ad-article-mobile-sticky">
<div id="ad-article-mobile-sticky">
<a href="https://www.ksrm.com.bd/" target="_blank"> <img src="https://media-eng.dhakatribune.com/uploads/2021/08/ksrm-yde-320-x-100-dhaka-tribune-1629106004499.jpg" alt="Ads"> </a>
<span class="footercross"><i class="fa fa-close"></i></span>
</div>
</div>
</div>
</section>
<div class="fixed_share_btn_area">
<div class="total_share">
<span>52</span>
</div>
<a class="single_share fb-color" href="http://www.facebook.com/sharer.php?u=https://www.dhakatribune.com/bangladesh/2021/08/24/bangladesh-children-at-extremely-high-risk-from-climate-crisis" target="_blank">
<img src="/img/facebook-white.png" alt="Facebook" />
<span>51</span>
</a>
<div data-network="facebook" class="single_share fb-color" style="display:none">
<i class="fa fa-facebook" aria-hidden="true"></i>
</div>
<div data-network="twitter" class="single_share twitter-color st-custom-button">
<i class="fa fa-twitter" aria-hidden="true"></i>
<span class="count"></span>
</div>
<div data-network="pinterest" class="single_share pinterest-color st-custom-button">
<i class="fa fa-pinterest" aria-hidden="true"></i>
<span class="count"></span>
</div>
<div data-network="linkedin" class="single_share linkdin-color st-custom-button">
<i class="fa fa-linkedin" aria-hidden="true"></i>
<span class="count"></span>
</div>
<div data-network="sharethis" class="single_share st_last share-color">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</div>
</div>
<div class="allshare_btn_area" id="st-el-4">
<div class="st-btns">
<div class="st-btn st-custom-button" data-network="blogger">
<img alt="blogger sharing button" src="https://platform-cdn.sharethis.com/img/blogger.svg" alt="https://platform-cdn.sharethis.com/img/blogger.svg">
<span>blogger</span>
</div>
<div class="st-btn st-custom-button" data-network="buffer">
 <img alt="buffer sharing button" src="https://platform-cdn.sharethis.com/img/buffer.svg" alt="https://platform-cdn.sharethis.com/img/buffer.svg">
<span>buffer</span>
</div>
<div class="st-btn st-custom-button" data-network="diaspora">
<img alt="diaspora sharing button" src="https://platform-cdn.sharethis.com/img/diaspora.svg" alt="https://platform-cdn.sharethis.com/img/diaspora.svg">
<span>diaspora</span>
</div>
<div class="st-btn st-custom-button" data-network="digg">
<img alt="digg sharing button" src="https://platform-cdn.sharethis.com/img/digg.svg" alt="https://platform-cdn.sharethis.com/img/digg.svg">
<span>digg</span>
</div>
<div class="st-btn st-custom-button" data-network="douban">
<img alt="douban sharing button" src="https://platform-cdn.sharethis.com/img/douban.svg" alt="https://platform-cdn.sharethis.com/img/douban.svg">
<span>douban</span>
</div>
<div class="st-btn st-custom-button" data-network="email">
<img alt="email sharing button" src="https://platform-cdn.sharethis.com/img/email.svg" alt="https://platform-cdn.sharethis.com/img/email.svg">
<span>email</span>
</div>
<div class="st-btn st-custom-button" data-network="evernote">
<img alt="evernote sharing button" src="https://platform-cdn.sharethis.com/img/evernote.svg" alt="https://platform-cdn.sharethis.com/img/evernote.svg">
<span>evernote</span>
</div>
<div class="st-btn st-custom-button" data-network="flipboard">
<img alt="flipboard sharing button" src="https://platform-cdn.sharethis.com/img/flipboard.svg" alt="https://platform-cdn.sharethis.com/img/flipboard.svg">
<span>flipboard</span>
</div>
<div class="st-btn st-custom-button" data-network="getpocket">
<img alt="pocket sharing button" src="https://platform-cdn.sharethis.com/img/pocket.svg" alt="https://platform-cdn.sharethis.com/img/pocket.svg">
<span>getpocket</span>
</div>
<div class="st-btn st-custom-button" data-network="github">
<img alt="github sharing button" src="https://platform-cdn.sharethis.com/img/github.svg" alt="https://platform-cdn.sharethis.com/img/github.svg">
<span>github</span>
</div>
<div class="st-btn st-custom-button" data-network="gmail">
<img alt="gmail sharing button" src="https://platform-cdn.sharethis.com/img/gmail.svg" alt="https://platform-cdn.sharethis.com/img/gmail.svg">
<span>gmail</span>
</div>
<div class="st-btn st-custom-button" data-network="googlebookmarks">
<img alt="googlebookmarks sharing button" src="https://platform-cdn.sharethis.com/img/googlebookmarks.svg" alt="https://platform-cdn.sharethis.com/img/googlebookmarks.svg">
<span>googlebookmarks</span>
</div>
<div class="st-btn st-custom-button" data-network="hackernews">
<img alt="hackernews sharing button" src="https://platform-cdn.sharethis.com/img/hackernews.svg" alt="https://platform-cdn.sharethis.com/img/hackernews.svg">
<span>hackernews</span>
</div>
<div class="st-btn st-custom-button" data-network="instapaper">
<img alt="instapaper sharing button" src="https://platform-cdn.sharethis.com/img/instapaper.svg" alt="https://platform-cdn.sharethis.com/img/instapaper.svg">
<span>instapaper</span>
</div>
<div class="st-btn st-custom-button" data-network="line">
<img alt="line sharing button" src="https://platform-cdn.sharethis.com/img/line.svg" alt="https://platform-cdn.sharethis.com/img/line.svg">
<span>line</span>
</div>
<div class="st-btn st-custom-button" data-network="linkedin">
<img alt="linkedin sharing button" src="https://platform-cdn.sharethis.com/img/linkedin.svg" alt="https://platform-cdn.sharethis.com/img/linkedin.svg">
<span>linkedin</span>
</div>
<div class="st-btn st-custom-button" data-network="livejournal">
<img alt="livejournal sharing button" src="https://platform-cdn.sharethis.com/img/livejournal.svg" alt="https://platform-cdn.sharethis.com/img/livejournal.svg">
<span>livejournal</span>
</div>
<div class="st-btn st-custom-button" data-network="mailru">
<img alt="mailru sharing button" src="https://platform-cdn.sharethis.com/img/mailru.svg" alt="https://platform-cdn.sharethis.com/img/mailru.svg">
<span>mailru</span>
</div>
<div class="st-btn st-custom-button" data-network="medium">
<img alt="medium sharing button" src="https://platform-cdn.sharethis.com/img/medium.svg" alt="https://platform-cdn.sharethis.com/img/medium.svg">
<span>medium</span>
</div>
<div class="st-btn st-custom-button" data-network="meneame">
<img alt="meneame sharing button" src="https://platform-cdn.sharethis.com/img/meneame.svg" alt="https://platform-cdn.sharethis.com/img/meneame.svg">
<span>meneame</span>
</div>
<div class="st-btn st-custom-button" data-network="messenger">
<img alt="messenger sharing button" src="https://platform-cdn.sharethis.com/img/messenger.svg" alt="https://platform-cdn.sharethis.com/img/messenger.svg">
<span>messenger</span>
</div>
<div class="st-btn st-custom-button" data-network="odnoklassniki">
<img alt="odnoklassniki sharing button" src="https://platform-cdn.sharethis.com/img/odnoklassniki.svg" alt="https://platform-cdn.sharethis.com/img/odnoklassniki.svg">
<span>odnoklassniki</span>
</div>
<div class="st-btn st-custom-button" data-network="pinterest">
<img alt="pinterest sharing button" src="https://platform-cdn.sharethis.com/img/pinterest.svg" alt="https://platform-cdn.sharethis.com/img/pinterest.svg">
<span>pinterest</span>
</div>
<div class="st-btn st-custom-button" data-network="print">
<img alt="print sharing button" src="https://platform-cdn.sharethis.com/img/print.svg" alt="https://platform-cdn.sharethis.com/img/print.svg">
<span>print</span>
</div>
<div class="st-btn st-custom-button" data-network="qzone">
<img alt="qzone sharing button" src="https://platform-cdn.sharethis.com/img/qzone.svg" alt="https://platform-cdn.sharethis.com/img/qzone.svg">
<span>qzone</span>
</div>
<div class="st-btn st-custom-button" data-network="reddit">
<img alt="reddit sharing button" src="https://platform-cdn.sharethis.com/img/reddit.svg" alt="https://platform-cdn.sharethis.com/img/reddit.svg">
<span>reddit</span>
</div>
<div class="st-btn st-custom-button" data-network="refind">
<img alt="refind sharing button" src="https://platform-cdn.sharethis.com/img/refind.svg" alt="https://platform-cdn.sharethis.com/img/refind.svg">
<span>refind</span>
</div>
<div class="st-btn st-custom-button" data-network="renren">
<img alt="renren sharing button" src="https://platform-cdn.sharethis.com/img/renren.svg" alt="https://platform-cdn.sharethis.com/img/renren.svg">
<span>renren</span>
</div>
<div class="st-btn st-custom-button" data-network="skype">
<img alt="skype sharing button" src="https://platform-cdn.sharethis.com/img/skype.svg" alt="https://platform-cdn.sharethis.com/img/skype.svg">
<span>skype</span>
</div>
<div class="st-btn st-custom-button" data-network="snapchat">
<img alt="snapchat sharing button" src="https://platform-cdn.sharethis.com/img/snapchat.svg" alt="https://platform-cdn.sharethis.com/img/snapchat.svg">
<span>snapchat</span>
</div>
<div class="st-btn st-custom-button" data-network="surfingbird">
<img alt="surfingbird sharing button" src="https://platform-cdn.sharethis.com/img/surfingbird.svg" alt="https://platform-cdn.sharethis.com/img/surfingbird.svg">
<span>surfingbird</span>
</div>
<div class="st-btn st-custom-button" data-network="telegram">
<img alt="telegram sharing button" src="https://platform-cdn.sharethis.com/img/telegram.svg" alt="https://platform-cdn.sharethis.com/img/telegram.svg">
<span>telegram</span>
</div>
<div class="st-btn st-custom-button" data-network="tumblr">
<img alt="tumblr sharing button" src="https://platform-cdn.sharethis.com/img/tumblr.svg" alt="https://platform-cdn.sharethis.com/img/tumblr.svg">
<span>tumblr</span>
</div>
<div class="st-btn st-custom-button" data-network="twitter">
<img alt="twitter sharing button" src="https://platform-cdn.sharethis.com/img/twitter.svg" alt="https://platform-cdn.sharethis.com/img/twitter.svg">
<span>twitter</span>
</div>
<div class="st-btn st-custom-button" data-network="vk">
<img alt="vk sharing button" src="https://platform-cdn.sharethis.com/img/vk.svg" alt="https://platform-cdn.sharethis.com/img/vk.svg">
<span>vk</span>
</div>
<div class="st-btn st-custom-button" data-network="wechat">
<img alt="wechat sharing button" src="https://platform-cdn.sharethis.com/img/wechat.svg" alt="https://platform-cdn.sharethis.com/img/wechat.svg">
<span>wechat</span>
</div>
<div class="st-btn st-custom-button" data-network="weibo">
<img alt="weibo sharing button" src="https://platform-cdn.sharethis.com/img/weibo.svg" alt="https://platform-cdn.sharethis.com/img/weibo.svg">
<span>weibo</span>
</div>
<div class="st-btn st-custom-button" data-network="whatsapp">
<img alt="whatsapp sharing button" src="https://platform-cdn.sharethis.com/img/whatsapp.svg" alt="https://platform-cdn.sharethis.com/img/whatsapp.svg">
<span>whatsapp</span>
</div>
<div class="st-btn st-custom-button" data-network="wordpress">
<img alt="wordpress sharing button" src="https://platform-cdn.sharethis.com/img/wordpress.svg" alt="https://platform-cdn.sharethis.com/img/wordpress.svg">
<span>wordpress</span>
</div>
<div class="st-btn st-custom-button" data-network="xing">
<img alt="xing sharing button" src="https://platform-cdn.sharethis.com/img/xing.svg" alt="https://platform-cdn.sharethis.com/img/xing.svg">
<span>xing</span>
</div>
<div class="st-btn st-custom-button" data-network="yahoomail">
<img alt="yahoomail sharing button" src="https://platform-cdn.sharethis.com/img/yahoomail.svg" alt="https://platform-cdn.sharethis.com/img/yahoomail.svg">
 <span>yahoomail</span>
</div>
</div>
<span class="close-share"><i class="fa fa-times"></i></span>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(document).ready(function () {
                $(".share-color").click(function () {
                    $(".allshare_btn_area").addClass("allshare_btn_area_open");
                });
                $(".close-share").click(function () {
                    $(".allshare_btn_area").removeClass("allshare_btn_area_open");
                });
            });
        </script> </body>
<link href="https://cdnjs.cloudflare.com/ajax/libs/froala-editor/2.8.0/css/froala_style.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/css/flexslider.css">
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<script src="/js/jquery.flexslider-min.js"></script>
<script src="/js/fancybox/fancybox.js"></script>
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script>
    
        $(document).ready(function () {
            if ($('#prod-slider').length > 0) {
                $("#prod-thumbs").flexslider({
                    animation: "slide",
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,
                    itemWidth: 97,
                    itemMargin: 0,
                    minItems: 5,
                    maxItems: 5,
                    asNavFor: '#prod-slider',
                    start: function (slider) {
                        $("#prod-thumbs").resize();
                    }
                });
                $('#prod-slider').flexslider({
                    animation: "fade",
                    animationSpeed: 500,
                    slideshow: false,
                    animationLoop: false,
                    smoothHeight: true,
                    controlNav: false,
                    sync: "#prod-thumbs",
                });
            }
    
            $(".fancybox").fancybox({
                openEffect: 'none',
                closeEffect: 'none'
            });
        });
    </script>
<script src="/js/homepage.js"></script>
<script type="text/javascript">
       window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script></html>